1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. ¿Eres Nuev@ en el CLUB?, ¿a qué estás esperando? Queremos conocerte, ¡Regístrate!
  3. Foro Comunidad del Fiat 500, familiares, aventureros & Old School.
Formulario de contacto si tienes problemas con el REGISTRO. / http://SoloFiat500.com/misc/CONTACT /. A través de nuestra web en Facebook puedes ponerte también en contacto con nosotros.

Sulfato en borne negativo de la batería

Tema en 'Limpieza y Cuidados' iniciado por Jose500, 6 Jul 2020.

  1. Jose500

    Jose500 Quinienter@ Novat@

    Ubicación:
    Madrid
    Modelo:
    500
    Motor 500/500C:
    1.4 16v 100 CV
    Versión 500/500C:
    Lounge
    Buenas tardes,

    Hoy al abrir el capó he visto un pegote del sulfato en el polo negativo de la batería. Indagando por internet se habla de usar agua con bicarbonato y un cepillo de dientes. En los vídeos lo hacen a pelo sin desconectar los cables y luego lo secan bien con un trapo.

    De momento no he probado a hacer nada pero tengo que pasar la ITV este mes. ¿Alguna recomendación?

    Durante el confinamiento he estado arrancando el coche al menos una vez por semana y movíendolo cuando he podido y aunque hacía como que le costaba arrancar lo hacía sin problemas. La batería a día de hoy que cojo más el coche responde sin problemas y si se puede solucionar fácilmente preferiría no pasar por un mecánico.

    Gracias.

    WhatsApp Image 2020-07-06 at 13.21.51.jpeg WhatsApp Image 2020-07-06 at 13.21.51 (1).jpeg
     
  2. Perico Lospa

    Perico Lospa Quinienter@ Expert@ Miembro del equipo ADMINISTRADOR

    Ubicación:
    Alrededores de BCN
    Modelo:
    Abarth 500
    Motor 500/500C:
    1.4 Turbo 165 CV
    Versión 500/500C:
    595 Turismo
    En plan cutre, despues de limpiar bien el sulfatado, untar la conexión de grasa consistente o vaselina.

    En plan profesional, existen unos esprays que cubren los contactos con una capa protectora.

    Comprueba que no tengas ninguna fuga de electrólito y que las conexiones estén bien apretadas.
     
    A Pocoyó, Terbaik y Jose500 les gusta esto.
  3. Jose500

    Jose500 Quinienter@ Novat@

    Ubicación:
    Madrid
    Modelo:
    500
    Motor 500/500C:
    1.4 16v 100 CV
    Versión 500/500C:
    Lounge
    ¿Pero para limpiar el sulfatado es necesario desconectar el borne o se puede echar directamente el agua carbonatada?
     
  4. Terbaik

    Terbaik #RealAbarthisti Miembro del equipo ADMINISTRADOR

    Ubicación:
    ToledoES
    Motor 500/500C:
    1.4 Ihi - Stage 1
    Versión 500/500C:
    Abarth 595
    Color 500/500C:
    Podio Blu
    Me enseñaron a mí que se podían limpiar también sumergiendo el borne en agua "hirviendo" en un recipiente, dejarlo secar bien la humedad y ya después darle con grasa para contactos o de litio para los bornes (spray o pasta en tubo)
     
    A Pocoyó, Perico Lospa y Jose500 les gusta esto.
  5. Perico Lospa

    Perico Lospa Quinienter@ Expert@ Miembro del equipo ADMINISTRADOR

    Ubicación:
    Alrededores de BCN
    Modelo:
    Abarth 500
    Motor 500/500C:
    1.4 Turbo 165 CV
    Versión 500/500C:
    595 Turismo
    Y obviamente, desconectando los bornes podrás limpiarlos mejor... :rolleyes:
     
    A Pocoyó, Jose500 y Terbaik les gusta esto.
  6. Jose500

    Jose500 Quinienter@ Novat@

    Ubicación:
    Madrid
    Modelo:
    500
    Motor 500/500C:
    1.4 16v 100 CV
    Versión 500/500C:
    Lounge
    Ya está claro... el tema estaba en saber como quitar el conector del borne, en este enlace se ve cómo hacerlo:



    Después con bicarbonato disuelto en agua ha salido fácil, lo he quitado con un cepillo de puas metálicas y luego le he puesto un poco de vaselina.

    ¡Gracias por los consejos!
     

    Adjuntos:

    Pocoyó, Terbaik, Perico Lospa y 2 otros les gusta esto.

Compartir esta página