1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. ¿Eres Nuev@ en el CLUB?, ¿a qué estás esperando? Queremos conocerte, ¡Regístrate!
  3. Foro Comunidad del Fiat 500, familiares, aventureros & Old School.
Formulario de contacto si tienes problemas con el REGISTRO. / http://SoloFiat500.com/misc/CONTACT /. A través de nuestra web en Facebook puedes ponerte también en contacto con nosotros.

Problemas en rampa - Se calienta el embrague

Tema en 'Mecánica 500X' iniciado por Lluri, 15 Sep 2020.

  1. Lluri

    Lluri Quinienter@ Activ@

    Ubicación:
    Barcelona
    Hola de nuevo:

    Como ya habréis visto, ya tenemos el 500X en casa. Sólo lo he sacado un par de veces del parking, pero la cosa no ha ido bien... Ya comentaba que era un tema que me preocupaba, ya que es un parking algo complicado.

    El caso es que me ha pasado lo que no esperaba. Un contratiempo que me está volviendo loco. Tengo que subir 3 rampas y no llego a salir sin que se encienda el testigo de aceite del cambio / embrague demasiado caliente. El coche empieza a funcionar brusco y tengo que parar y esperar para poder continuar sin miedo a cargarme nada.

    El problema parece que está por maniobrar muy despacio en la rampa y por demasiado tiempo. Al ir muy poco a poco parece que tira de embrague, motivo por el cual se calienta. He estado navegando por la web y parece que es una limitación de los cambios de doble embrague.

    La solución parece que es ir más rápido, de forma que pase menos tiempo en la rampa y, sobre todo, hacer que no tire de embrague. Eso me supone un esfuerzo enorme, ya que no tengo las medidas y sí mucho miedo a darle. La próxima vez intentaré abrirme todo lo que pueda antes de coger la curva e intentaré maniobrar todo lo que pueda antes de empezar la rampa, de forma que la tenga lo más encarada posible. El objetivo sería subirla luego de un solo acelerón, sin necesidad de parar en medio de la rampa y volver a tirar de embrague.

    Alguien con el cambio de doble embrague se ha encontrado con este problema o uno similar? Algún consejo?

    Me puedo fiar del sensor delantero? Si giro toda la dirección y no llega a saltar el chivato de máxima proximidad puedo continuar adelante sin miedo, verdad? El freno automático se activará en este caso si cálculo yo mal la distancia o no freno a tiempo?

    Muchas gracias y saludos,
     
    Última edición: 15 Sep 2020
    A sylvano le gusta esto.
  2. mochii7

    mochii7 Quinienter@ Activ@

    Es ir cogiéndole la medida al giro para dar la curva a cierta velocidad
    Si el sensor parking no puta en su máxima.proximidad no debiera haber problema...aún pitando de seguido siempre hay más margen
    El.freni en este caso no va frenar por ti
     
    A sylvano y Perico Lospa les gusta esto.
  3. Perico Lospa

    Perico Lospa Quinienter@ Expert@ Miembro del equipo ADMINISTRADOR

    Ubicación:
    Alrededores de BCN
    Modelo:
    Abarth 500
    Motor 500/500C:
    1.4 Turbo 165 CV
    Versión 500/500C:
    595 Turismo
    :cautious:...
     
    A sylvano le gusta esto.
  4. EgoSum

    EgoSum Quinienter@ Expert@ Colaborador Especial

    Ubicación:
    Castilla y León
    Modelo:
    500X
    Motor 500X:
    1.6 MultiJet 120 CV
    Yo tengo la versión doble embrague DCT automático. La verdad es que nunca me ha dado problema en rampa saliendo del garaje. Bien es cierto que el 80% de las veces lo saco del tirón sin parar en ningún momento, todo ello en primera. Alguna vez me ecuentro con la puerta del garaje que se ha cerrado y tengo que parar en mitad de la rampa y reiniciar marcha tras unos segundos pero tampoco me supone ningún problema con el sistema de bloqueo de freno en cuesta, la verdad es que funciona todo como se espera.

    Las rampas son muy jodidas para los embragues y no es la primera vez que veo que alguien jode un embrague en cuesta por abusar de freno y embrague, especialmente si trata de hacer una marcha atrás. El típico olor a embrague "quemado".

    Yo no haría sufrir mucho a los embragues de este coche que ya de por si dan bastante problemas haciéndole un uso normal. Si puedes hacerlo todo de un tirón mejor que mejor, yo los primeros días también andaba con mucho cuidado hasta que le cojes las medidas.
     
    A sylvano y Gaxapu les gusta esto.
  5. Rafa G

    Rafa G Quinienter@ Habitual Colaborador Especial

    Modelo:
    500X
    Motor 500X:
    1.6 MultiJet 120 CV
    Color 500X:
    Blanco Gelato
    Hola, yo no tengo el cambio automatico, pero comento que el GLA de mi suegro (8 velocidades, creo) solo engranaba primera la primera vez que arrancaba la marcha, luego, casi siempre salia en segunda, aunque salieses de cero...y en la rampa del garaje le tenía que bajar yo con las levas a primera porque le costaba salir...
    Te has fijado si te pasa eso?
     
    A sylvano le gusta esto.
  6. Lluri

    Lluri Quinienter@ Activ@

    Ubicación:
    Barcelona
    Hola:

    No me he fijado, la verdad. Supongo que lo cogeré mañana (ya prestaré atención). Ahora mismo tengo pánico :-(

    Estoy visualizando una y otra vez como coger la rampa sin hacer que el cambio automático queme embrague...

    Gracias y saludos,
     
    A sylvano le gusta esto.
  7. EgoSum

    EgoSum Quinienter@ Expert@ Colaborador Especial

    Ubicación:
    Castilla y León
    Modelo:
    500X
    Motor 500X:
    1.6 MultiJet 120 CV
    La indicación de @Rafa G no es mala idea, pasa el cambio a secuencial para forzar el cambio manual de marchas, el coche entonces no te pasará a una marcha superior aunque lo subas de RPM. No creo que el problema sea que te esté pasando a segunda porque como dices en tu post el problema es que lo llevas despacio, pero merece la pena intentar algo nuevo.

    A mi me cambia de primera a segunda sobre los 10 Km/h.
     
    A sylvano, Terbaik y Perico Lospa les gusta esto.
  8. Lluri

    Lluri Quinienter@ Activ@

    Ubicación:
    Barcelona
    Buenas:

    Bueno, prueba superada. He conseguido salir del parking sin demasiadas dificultades y sin que se encendiera ningún testigo ni oliera a embrague. Me abro todo lo que puedo y maniobro utilizando todo el espacio disponible antes de coger la rampa, de forma que luego en la rampa puedo acelerar despacito pero sin tener que parar en ningún momento.

    Parece que no pone segunda en ningún momento, pero aún así para subir rampa lo he puesto en manual siguiendo vuestros consejos. También enciendo largas, a pesar de tener sensor delantero. Me he acostumbrado a ese truquito y me da más confianza que incluso el señor delantero. Me permite ver donde apunta el morro... También desactivo star stop.

    Gracias por vuestra ayuda y saludos,
     
    EgoSum, sylvano, Perico Lospa y 3 otros les gusta esto.
  9. Perico Lospa

    Perico Lospa Quinienter@ Expert@ Miembro del equipo ADMINISTRADOR

    Ubicación:
    Alrededores de BCN
    Modelo:
    Abarth 500
    Motor 500/500C:
    1.4 Turbo 165 CV
    Versión 500/500C:
    595 Turismo
    Al final vamos a parecer pilotos de F1, preparando estrategia y configurando botones para la salida... :roflmao::roflmao::roflmao:
     
    A EgoSum, Terbaik y sylvano les gusta esto.
  10. Lluri

    Lluri Quinienter@ Activ@

    Ubicación:
    Barcelona
    Jajajaja. Pues sí. Solo nos falta la radio para ponernos en contacto con boxes. Servirá el Uconnect?
     
    EgoSum, Perico Lospa, Terbaik y otra persona les gusta esto.

Compartir esta página