1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. ¿Eres Nuev@ en el CLUB?, ¿a qué estás esperando? Queremos conocerte, ¡Regístrate!
  3. Foro Comunidad del Fiat 500, familiares, aventureros & Old School.
Formulario de contacto si tienes problemas con el REGISTRO. / http://SoloFiat500.com/misc/CONTACT /. A través de nuestra web en Facebook puedes ponerte también en contacto con nosotros.

Falla abarth 1.4l pierde potencia

Tema en 'General Motor' iniciado por Memogalvan, 25 Dic 2020.

  1. Memogalvan

    Memogalvan Quinienter@ Novat@

    Ubicación:
    México
    Hola buenas noches y saludos a todos.
    Tengo un Fiat 500 Abarth 2014 1.4 t 160 HP con 54,000 kms.
    El problema es que a veces cuando acelero a fondo aparece una pérdida de potencia acompañada con estallidos en el sistema de escape. En inglés es conocido como “misfire” en el indicador de presión del turbo existen “picos” anormales de presión (se mueve mucho la aguja incrementando la presión del mismo) después de unos segundos todo vuelve a la normalidad y el coche sigue tirando con mucha potencia. Normalmente lo hace en segunda y tercera velocidad. Incluso después de un tiempo andando en carretera (vía) hasta en cuarta marcha. El “problema” o lo complejo aquí es que no me lo hace siempre, normalmente es cuando se usa bastante el auto y está más caliente Y EMPLEO A FONDO el acelerador. Si lo revoluciono lentamente incluso a altas velocidades no se siente dicho problema. Tampoco cuando el auto está “frío” o se acaba de sacar del garage. El problema aparece unicamente al pisar a fondo, entre las 3000 y 3500 RPM. ¿ALGUNO DE UD. CON ESTA FALLA O SABRA DE ALGUN CASO Y LA SOLUCION?SALUDOS DESDE MÉXICO
     

    Adjuntos:

    A sylvano le gusta esto.
  2. Lufo

    Lufo Quinienter@ Expert@ Miembro del equipo ADMINISTRADOR

    Ubicación:
    Madrid
    Modelo:
    Abarth 500
    Motor 500/500C:
    1.4 Garret - Stage 2
    Bienvenido al foro , lo que te hace son oscilaciones cuanto vas a fondo no? Tu motor es el americano supongo al ser al otro lado del charco , eso se soluciona poniendo lavalvula del esseesse que no se si sera adecuada para el modelo americano
     
  3. Lufo

    Lufo Quinienter@ Expert@ Miembro del equipo ADMINISTRADOR

    Ubicación:
    Madrid
    Modelo:
    Abarth 500
    Motor 500/500C:
    1.4 Garret - Stage 2
    A sylvano le gusta esto.
  4. Perico Lospa

    Perico Lospa Quinienter@ Expert@ Miembro del equipo ADMINISTRADOR

    Ubicación:
    Alrededores de BCN
    Modelo:
    Abarth 500
    Motor 500/500C:
    1.4 Turbo 165 CV
    Versión 500/500C:
    595 Turismo
    Rafaaaa, la presentacioooón... :rolleyes:
     
    A Lufo, sylvano y Pocoyó les gusta esto.
  5. Memogalvan

    Memogalvan Quinienter@ Novat@

    Ubicación:
    México
    Muchas gracias lufo,hablas de la valvula egr?saludos
     
    A Lufo y sylvano les gusta esto.
  6. Lufo

    Lufo Quinienter@ Expert@ Miembro del equipo ADMINISTRADOR

    Ubicación:
    Madrid
    Modelo:
    Abarth 500
    Motor 500/500C:
    1.4 Garret - Stage 2
    Referencia55312397 en ebay por 138€
    Para evitar las posibles oscilaciones , ojo esto es versión europea.
     
  7. Lufo

    Lufo Quinienter@ Expert@ Miembro del equipo ADMINISTRADOR

    Ubicación:
    Madrid
    Modelo:
    Abarth 500
    Motor 500/500C:
    1.4 Garret - Stage 2
    Por cierto @Memogalvan debes presentarte en el apartado preséntate abriendo un tema , son las normas del foro.
     
  8. Memogalvan

    Memogalvan Quinienter@ Novat@

    Ubicación:
    México
    Saludos nuevamen y enseguida me presento solo para comentar que el fallo al parecer desapareció tiene pocos días que lo compre y le habían puesto bujias de cobre, le cambie por iridum y el carro no presenta al momento ninguna falla,esperemos alla sido eso,mucho ojo con las refacciones correctas que te pueden dar dolor de cabeza!!saludos
     
    A Lufo le gusta esto.

Compartir esta página