1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. ¿Eres Nuev@ en el CLUB?, ¿a qué estás esperando? Queremos conocerte, ¡Regístrate!
  3. Foro Comunidad del Fiat 500, familiares, aventureros & Old School.
Formulario de contacto si tienes problemas con el REGISTRO. / http://SoloFiat500.com/misc/CONTACT /. A través de nuestra web en Facebook puedes ponerte también en contacto con nosotros.

¿De qué puede ser éste interruptor?

Tema en 'General 500' iniciado por Zeioo, 14 Oct 2020.

  1. Zeioo

    Zeioo Quinienter@ Novat@

    Ubicación:
    Málaga
    Modelo:
    500
    Motor 500/500C:
    1.2 8v 69 CV
    Versión 500/500C:
    Sport
    Muy buenas,

    Acabo de recibir proveniente de Italia un Fiat 500 s 2017 que compré a una aseguradora.
    El caso es que trasteando todo un poco para ver que hacía cada botón he visto que tiene un interruptor en el hueco que hay delante del freno de mano, diría que eso no viene con el coche y que se lo habrá puesto el anterior dueño pero no está la opción de preguntarle para que es.
    Aparentemente al pulsar el botón no hace nada de nada, por lo que no me imagino de que puede ser. (Al pulsarlo vuelve a su posición original, no hace "click" ni nada, no es como otros interruptores que pulsas y se queda un poco para adentro y si vuelves a pulsar sale para afuera)

    ¿Alguna idea?

    [​IMG]
    [​IMG]
     
    A sylvano le gusta esto.
  2. Aidelastur

    Aidelastur Quinienter@ Expert@

    Ubicación:
    Oviedo
    Modelo:
    Abarth 500
    Motor 500/500C:
    1.4 Turbo 145 CV
    Versión 500/500C:
    Abarth 595
    Eso vale para apagar el ESP, ya que es un interruptor al sensor de guiñada.
     
    A sylvano y Perico Lospa les gusta esto.
  3. majobusa

    majobusa Quinienter@ Expert@ Miembro del equipo ADMINISTRADOR

    Ubicación:
    Madrid
    Modelo:
    Abarth 500C
    Motor 500/500C:
    1.4 Turbo 145 CV
    Versión 500/500C:
    Abarth 595
    tiene pinta de eso, sí. ¿no te sale ningún aviso en el cuadro de mandos de esp desactivo o fallo en el ESP?
     
    A sylvano y Perico Lospa les gusta esto.
  4. Aidelastur

    Aidelastur Quinienter@ Expert@

    Ubicación:
    Oviedo
    Modelo:
    Abarth 500
    Motor 500/500C:
    1.4 Turbo 145 CV
    Versión 500/500C:
    Abarth 595
    Igual para venderlo le solto el cable pero no quitó el boton para no dejar el agujero.
     
    A sylvano, Perico Lospa y majobusa les gusta esto.
  5. Zeioo

    Zeioo Quinienter@ Novat@

    Ubicación:
    Málaga
    Modelo:
    500
    Motor 500/500C:
    1.2 8v 69 CV
    Versión 500/500C:
    Sport
    El caso es eso, que no aparece nada, ningún mensaje ni nada. Tampoco entiendo bien para que querría desactivar el ESP en un coche con 69cv tracción delantera. He probado también desactivando el control de tracción primero, pero tampoco veo que haga nada mas al pulsar eso.
     
    A sylvano y Perico Lospa les gusta esto.
  6. carlos_s2r

    carlos_s2r Quinienter@ Activ@

    Ubicación:
    Alicante
    Modelo:
    500
    Motor 500/500C:
    1.2 8v 69 CV GLP
    Mira a ver si apaga luces por completo o si tiene que ver con el Start & Stop.
     
    A sylvano le gusta esto.
  7. Haka

    Haka Quinienter@ Activ@

    Posiblemente el coche tuviera instalado algún detector de radares instalado y dejaron el botón para que no se notará el hueco
     
    A sylvano le gusta esto.
  8. Zeioo

    Zeioo Quinienter@ Novat@

    Ubicación:
    Málaga
    Modelo:
    500
    Motor 500/500C:
    1.2 8v 69 CV
    Versión 500/500C:
    Sport
    En principio no parece que sea del start stop o similar, a ver si un día con tiempo miro a ver como se desmonta el plástico ese y veo si está conectado a algo e investigamos un poco mejor.
    Gracias por las respuesta a todos!
     
    A Perico Lospa y sylvano les gusta esto.
  9. Aidelastur

    Aidelastur Quinienter@ Expert@

    Ubicación:
    Oviedo
    Modelo:
    Abarth 500
    Motor 500/500C:
    1.4 Turbo 145 CV
    Versión 500/500C:
    Abarth 595
    Si lo de apagar el ESP era dificil que fuera,esta ya...un detector de radares en un coche de 69cv...
     
    A sylvano le gusta esto.
  10. Perico Lospa

    Perico Lospa Quinienter@ Expert@ Miembro del equipo ADMINISTRADOR

    Ubicación:
    Alrededores de BCN
    Modelo:
    Abarth 500
    Motor 500/500C:
    1.4 Turbo 165 CV
    Versión 500/500C:
    595 Turismo
  11. JoeDalton

    JoeDalton Quinienter@ Activ@

    Ubicación:
    Por el centro
    Yo lo tengo claro, no puede ser para otra cosa...
    [​IMG]
     
    A Juanitro y Perico Lospa les gusta esto.
  12. Zeioo

    Zeioo Quinienter@ Novat@

    Ubicación:
    Málaga
    Modelo:
    500
    Motor 500/500C:
    1.2 8v 69 CV
    Versión 500/500C:
    Sport
    Pues efectivamente eran un par de "Minigun" integradas en los faros

    upload_2020-10-19_19-2-11.png
     
    A JoeDalton, majobusa y Perico Lospa les gusta esto.
  13. majobusa

    majobusa Quinienter@ Expert@ Miembro del equipo ADMINISTRADOR

    Ubicación:
    Madrid
    Modelo:
    Abarth 500C
    Motor 500/500C:
    1.4 Turbo 145 CV
    Versión 500/500C:
    Abarth 595
    ¿Eso pasa ITV? Me interesa :cool:
     
    A Perico Lospa y Terbaik les gusta esto.
  14. Zeioo

    Zeioo Quinienter@ Novat@

    Ubicación:
    Málaga
    Modelo:
    500
    Motor 500/500C:
    1.2 8v 69 CV
    Versión 500/500C:
    Sport
    Bueno pues he tenido un rato y me he puesto a desmontar plásticos y ya he dado a lo que estaba conectado los cables, parece un mando de garaje aunque no estoy seguro. Tampoco tiene nada que lo alimente por lo que me extraña que eso funcione si fuera un mandito.

    ¿Alguien me confirma si es un mando de garaje o que es?

    [​IMG] [​IMG]
     
    A Perico Lospa y majobusa les gusta esto.
  15. Perico Lospa

    Perico Lospa Quinienter@ Expert@ Miembro del equipo ADMINISTRADOR

    Ubicación:
    Alrededores de BCN
    Modelo:
    Abarth 500
    Motor 500/500C:
    1.4 Turbo 165 CV
    Versión 500/500C:
    595 Turismo
    Tiene toda la pinta, por la forma y tamaño de la placa y por los microinterruptores. Además, el hueco que hay en medio podría ser el alojamiento de la pila cuando el mando estaba en su carcasa, aunque parece que no tiene los contactos. Vete a saber si se los quitó para alimentar la placa directamente de la instalación eléctrica y luego lo desconectó por sabe Dios que motivo... La verdad es que se parece mucho a mi mando del párking.

    Lo que parece seguro es que la ñapa no es para anular el ESP, ya que para ello no es necesario ningún circuito electrónico, sólo un interruptor intercalado en uno de los cables de los sensores que van debajo del freno de mano.
     
  16. JoeDalton

    JoeDalton Quinienter@ Activ@

    Ubicación:
    Por el centro
    Mierda... resulta que no era el turbo boost!
    Es un mando de garaje, tiene desoldadas las entradas de positivo y negativo del soporte de la pila que va en posición central, y lo reemplazó por un cable, además seguramente el mando necesitaba accionar dos botones porque parece que uno lo dejo fijo.
     
    A majobusa y Perico Lospa les gusta esto.
  17. Perico Lospa

    Perico Lospa Quinienter@ Expert@ Miembro del equipo ADMINISTRADOR

    Ubicación:
    Alrededores de BCN
    Modelo:
    Abarth 500
    Motor 500/500C:
    1.4 Turbo 165 CV
    Versión 500/500C:
    595 Turismo
    ... éso, o como en el mío, en el que pueden programarse dos puertas: la verja exterior y la del párking, o la del párking de casa y la del párking del apartamento de las pistas de ski...

    Por cierto, aclaro que en mi mando sólo hay programado un botón, el otro no sirve para nada... :unsure:
     

Compartir esta página