1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. ¿Eres Nuev@ en el CLUB?, ¿a qué estás esperando? Queremos conocerte, ¡Regístrate!
  3. Foro Comunidad del Fiat 500, familiares, aventureros & Old School.
Formulario de contacto si tienes problemas con el REGISTRO. / http://SoloFiat500.com/misc/CONTACT /. A través de nuestra web en Facebook puedes ponerte también en contacto con nosotros.

Consumo de bateria

Tema en 'Electricidad / Electrónica 500' iniciado por Michael, 5 Jun 2020.

  1. Michael

    Michael Quinienter@ Novat@

    Ubicación:
    Chile
    Modelo:
    500
    Motor 500/500C:
    1.2 8v 69 CV
    Versión 500/500C:
    Pop
    Color 500/500C:
    Rojo Passione
    Buen día para todos , mi 500 tiene un problema , cambie la batería porque ya tenia 4 años y comenzó a fallar , de esto ya unos 2 meses , debido a que me gusta aprender , por recomendaciones puse una de mayor amperaje que la de fabrica , pero detecto que hay un consumo y esto debido a que lo usaba a diario no se notaba , ahora con la pandemia al quedar 3 o 4 días detenido me consume la batería y no da la carga para arrancar , tampoco para el centralizado , viendo foros me dedique a probar y sacar fusible por fusible hasta ver cuando mi multímetro bajara el consumo con el vehículo detenido , al sacar el fusible 36 (radio/obd)que va en la fusiblera debajo del volante , bajo el consumo de batería de 0.46 a 0.16 y ya con eso dejo el vehículo semanas y no se descarga , obviamente esa no es una solución , dado que con esa medida no funciona la radio y tampoco se puede realizar un escáner .
    Espero se encuentren todos muy bien , saludos .
     
    A Perico Lospa y Pocoyó les gusta esto.
  2. ramadans

    ramadans Quinienter@ Activ@

    Ubicación:
    Madrid
    Modelo:
    500
    Motor 500/500C:
    1.2 8v 69 CV
    Versión 500/500C:
    Pop
    Donde tomas la corriente para medir el consumo? En la batería?
     
    A Pocoyó le gusta esto.
  3. Michael

    Michael Quinienter@ Novat@

    Ubicación:
    Chile
    Modelo:
    500
    Motor 500/500C:
    1.2 8v 69 CV
    Versión 500/500C:
    Pop
    Color 500/500C:
    Rojo Passione
    Hola ramadans , tomo el consumo desconectando el cable de batería negativo y probando con un multímetro coloco un cable del multímetro al terminal de batería negativo y el otro en la punta del cable que solté de la batería , así pruebo y me da 0.46 , voy sacando de a un fusible tras otro y probando , con el único que el consumo baja es con el f36 , a 0.16 , con los demás se mantiene en el mismo valor . Y bueno sin ese fusible puesto el auto no se descarga . .Tambien tengo entendido que la radio del 500 va con un cable directo a la batería y se supone que el sistema debería una vez quitada la llave de contacto cortar el suministro de energía
    hacia la radio para quedar como en modo de reposo .
     
    A Perico Lospa y Pocoyó les gusta esto.
  4. ramadans

    ramadans Quinienter@ Activ@

    Ubicación:
    Madrid
    Modelo:
    500
    Motor 500/500C:
    1.2 8v 69 CV
    Versión 500/500C:
    Pop
    Muchas gracias por responder! Nunca se me habría ocurrido, es simple pero ingenioso :D
    Yo no sé cómo ayudarte la verdad, no sé si es normal que la radio consuma en reposo, si no es así habría que revisar todo el cableado supongo
     
    A Perico Lospa y Pocoyó les gusta esto.
  5. Michael

    Michael Quinienter@ Novat@

    Ubicación:
    Chile
    Modelo:
    500
    Motor 500/500C:
    1.2 8v 69 CV
    Versión 500/500C:
    Pop
    Color 500/500C:
    Rojo Passione
    Yo creo que va mas alla del cableado
     
    A Pocoyó le gusta esto.
  6. virgiliocd

    virgiliocd Quinienter@ Habitual

    Ubicación:
    España
    Modelo:
    500
    Motor 500/500C:
    1.2 8v 69 CV
    Buenas,

    No conocía el método para detectar fugas eléctricas en el coche, así que gracias! Espero no tener que usarlo nunca, eso sí, toquemos madera!

    Efectivamente parece que el F36 es del OBD, radio y climatizador/AA. Antes de nada, no hay nada conectado a la toma OBD del coche, ¿verdad? Algo tipo el ELM327 o algo así... por si con la llave quitada siguiera teniendo alimentación. Si no es eso, yo quizás empezaría por lo más sencillo: desconectar la radio y ver si con ello el consumo se va, a ver si el problema pudiera estar ahí. ¿Es la original?

    Ya nos cuentas.
     
    A Michael, Pocoyó y Perico Lospa les gusta esto.
  7. Michael

    Michael Quinienter@ Novat@

    Ubicación:
    Chile
    Modelo:
    500
    Motor 500/500C:
    1.2 8v 69 CV
    Versión 500/500C:
    Pop
    Color 500/500C:
    Rojo Passione
    Hola Virgilio , si , radio original y no hay nada conectado al OBD ,mañana pondré denuevo el fusible 36 ,desmontare la radio y quitaré el fusible de la radio , asi veré si el consumo es solo de la radio , dado que el fusible 36 corresponde a (obd / radio / climatizador ) , les aviso como me va
     
    A Pocoyó y Perico Lospa les gusta esto.
  8. Michael

    Michael Quinienter@ Novat@

    Ubicación:
    Chile
    Modelo:
    500
    Motor 500/500C:
    1.2 8v 69 CV
    Versión 500/500C:
    Pop
    Color 500/500C:
    Rojo Passione
    Hola , les comento , referente al consumo , dado que al sacar el f36 (radio/climatizador/OBD)baja el consumo de 0.46 A a 0.17A aprox. , que está dentro del rango normal y con eso ya mi 500 no se descarga pasado 3 o mas días , volví a poner el f36 y probé , desconecte el radio y baja solo a 0.43A , muy poco , después desconecte solo el climatizador y no baja , así lo único que me queda es el OBD , ademas conecte todo y desconecte el terminal de batería positivo esta vez , puse el multímetro en serie y en 10A y me marca 0.46A esto es bajo los 0.5A que según los expertos si este valor es sobre los 0.5A seria un problema en el alternador , diodos , masa , algo así .En resumen , dado que no tengo el software de la Fiat para escanear y la situación producto del coronavirus no es buena e pensado colocar mientras un cortacorriente hasta que pueda darle una solucion óptima . Si alguno tiene otra idea mejor , por favor , estoy llano a leer sus comentarios .
     
    A Perico Lospa y Pocoyó les gusta esto.
  9. Michael

    Michael Quinienter@ Novat@

    Ubicación:
    Chile
    Modelo:
    500
    Motor 500/500C:
    1.2 8v 69 CV
    Versión 500/500C:
    Pop
    Color 500/500C:
    Rojo Passione
    Buen día , de casualidad algun miembro tiene el manual del circuito eléctrico del Fiat 500 ,motor 1.2 , año 2013 , lo necesito por favor ?
     
  10. Aidelastur

    Aidelastur Quinienter@ Expert@

    Ubicación:
    Oviedo
    Modelo:
    Abarth 500
    Motor 500/500C:
    1.4 Turbo 145 CV
    Versión 500/500C:
    Abarth 595
    Manual taller Fiat 500 [versión PC]
     
    A Pocoyó y Perico Lospa les gusta esto.
  11. Haka

    Haka Quinienter@ Activ@

    Tengo escuchado que algún blue&me averiado puede provocar consumos anómalos cuando está parado
     
    A Pocoyó y Michael les gusta esto.
  12. Michael

    Michael Quinienter@ Novat@

    Ubicación:
    Chile
    Modelo:
    500
    Motor 500/500C:
    1.2 8v 69 CV
    Versión 500/500C:
    Pop
    Color 500/500C:
    Rojo Passione
    Hola haka , lo tomaré en cuenta
     
    A Pocoyó le gusta esto.

Compartir esta página