1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. ¿Eres Nuev@ en el CLUB?, ¿a qué estás esperando? Queremos conocerte, ¡Regístrate!
  3. Foro Comunidad del Fiat 500, familiares, aventureros & Old School.
Formulario de contacto si tienes problemas con el REGISTRO. / http://SoloFiat500.com/misc/CONTACT /. A través de nuestra web en Facebook puedes ponerte también en contacto con nosotros.

¿ Brico Sensor de luces ?

Tema en 'General Motor' iniciado por marc_fm, 17 Jun 2018.

  1. Coco Dog

    Coco Dog Quinienter@ Activ@

    Ubicación:
    Madrid
    Modelo:
    500
    Motor 500/500C:
    1.2 8v 69 CV
    Versión 500/500C:
    Abarth 500 / 595 SS / 695 SS (1ª Gen.)
    Una consulta. He notado que el cuadro de mando cambia de intensidad cuando estando las luces encendidas se entra en una zona oscura, lo cual quiere decir que tiene una LDR o un sensor lumínico. ¿Sería posible utilizar esta señal para encender las luces de forma automática?
     
    A Lufo y Pocoyó les gusta esto.
  2. marc_fm

    marc_fm Quinienter@ Expert@

    Ubicación:
    Barcelona
    Modelo:
    500
    Motor 500/500C:
    1.2 8v 69 CV
    Versión 500/500C:
    Abarth 500 / 595 SS / 695 SS (1ª Gen.)
    Hola,

    No se que cuadro llevaras, pero en mi caso, llevo el TFT no es asi. Si que puedo regular la intensidad de la pantalla del UConnect via menú, cambiando la luminosidad en el momento que estan las luces encendidas o apagadas, pero no asi en el TFT.

    No obstante, si eso realmente te ocurre, debes llevar en el mismo cuadro algun tipo de celula de luminosidad que actua con el cuadro.
    Por norma general suele estar en el mismo cuadro (suele ser un pequeño circulo que apenas se ve).

    Pueds poner una foto de tu cuadro ??

    Saludos.
     
    A Lufo y Pocoyó les gusta esto.
  3. Coco Dog

    Coco Dog Quinienter@ Activ@

    Ubicación:
    Madrid
    Modelo:
    500
    Motor 500/500C:
    1.2 8v 69 CV
    Versión 500/500C:
    Abarth 500 / 595 SS / 695 SS (1ª Gen.)
    Lo veo y lo subo (suena a apuesta de poker pero no lo es).
     
    A Lufo, Pocoyó y marc_fm les gusta esto.
  4. Jorge Bardaji

    Jorge Bardaji Quinienter@ Expert@ Colaborador Especial

    Ubicación:
    Las Palmas de Gran Canaria
    Modelo:
    500
    Motor 500/500C:
    1.2 8v 69 CV
    Versión 500/500C:
    Pop
    Demasiado complicado eso, creo que sale mejor el sensor este
     
    A Lufo, Pocoyó y marc_fm les gusta esto.
  5. marc_fm

    marc_fm Quinienter@ Expert@

    Ubicación:
    Barcelona
    Modelo:
    500
    Motor 500/500C:
    1.2 8v 69 CV
    Versión 500/500C:
    Abarth 500 / 595 SS / 695 SS (1ª Gen.)
    Bueno.. no te creas.
    El problema es saber como trabaja.. total, encontrar el cable que lo regula será facil, esta en la mangeuera del cuadro si o si.. el problema es la tension que utilice.

    Todo y asi, en mi caso no se atenua, pero ahora me resulta curioso :).
     
    A Lufo, Pocoyó y Terbaik les gusta esto.
  6. Jorge Bardaji

    Jorge Bardaji Quinienter@ Expert@ Colaborador Especial

    Ubicación:
    Las Palmas de Gran Canaria
    Modelo:
    500
    Motor 500/500C:
    1.2 8v 69 CV
    Versión 500/500C:
    Pop
    Yo cambie los leds y esta todo en una placa no vi algo aparte como un captador asi separado
     
    A Lufo, Pocoyó y marc_fm les gusta esto.
  7. marc_fm

    marc_fm Quinienter@ Expert@

    Ubicación:
    Barcelona
    Modelo:
    500
    Motor 500/500C:
    1.2 8v 69 CV
    Versión 500/500C:
    Abarth 500 / 595 SS / 695 SS (1ª Gen.)
    Bueno.. vamos a esperar la foto del compañero, pero siendo un Sport, seguro que lleva el TFT y como digo en mi caso y mi modelo (es de marzo de 2017) el cuadro no se atenua.
    De echo, hubo un hilo en este mismo foro donde se hablaba de ello y todos estabamos igual.

    Saludos.
     
    A Lufo, Pocoyó y Terbaik les gusta esto.
  8. Perico Lospa

    Perico Lospa Quinienter@ Expert@ Miembro del equipo ADMINISTRADOR

    Ubicación:
    Alrededores de BCN
    Modelo:
    Abarth 500
    Motor 500/500C:
    1.4 Turbo 165 CV
    Versión 500/500C:
    595 Turismo
    A mí también me pasa, en el cuadro TFT y en el Uconnect (si va encendido, obviamente), sobre todo circulando cuando empieza a ponerse el sol y paso por una carretera en la que se alternen zonas de luz y penumbra.

    Cuando me di cuenta y dado que me extrañó ese comportamiento tan sensible (no hacía falta pasar por un túnel para que variase la intensidad, simplemente pasar por zonas de sombra), pregunté en el conce y me dijeron que sí, que tenía sensor y que era normal dicho funcionamiento.
     
    Lufo, Pocoyó, marc_fm y otra persona les gusta esto.
  9. marc_fm

    marc_fm Quinienter@ Expert@

    Ubicación:
    Barcelona
    Modelo:
    500
    Motor 500/500C:
    1.2 8v 69 CV
    Versión 500/500C:
    Abarth 500 / 595 SS / 695 SS (1ª Gen.)
    Joder.. pues en mi caso na nai de la china...

    Quizas porque el tuyo es Abarth (aunque sinceramente, dudo que monten cuadros diferentes).

    Justo pregunté por ello aqui (Cuadro TFT / TRIP A y TRIP B) y se confirmaba que no se atenuaba, almenos en estos modelos.

    De que año es el tuyo @Perico Lospa ?
     
    A Lufo, Pocoyó y Terbaik les gusta esto.
  10. Perico Lospa

    Perico Lospa Quinienter@ Expert@ Miembro del equipo ADMINISTRADOR

    Ubicación:
    Alrededores de BCN
    Modelo:
    Abarth 500
    Motor 500/500C:
    1.4 Turbo 165 CV
    Versión 500/500C:
    595 Turismo
    Febrero 2018.

    Seguramente el cuadro será el mismo, pero lo que podría cambiar es el software que lo controla. Llevo retrovisor electrocrómico, no sé si el sensor de luz que tiene se aprovecha para añadir la función de la que estamos hablando. Lo digo por apuntar alguna posibilidad... o_O
     
    Lufo, Pocoyó, Terbaik y otra persona les gusta esto.
  11. marc_fm

    marc_fm Quinienter@ Expert@

    Ubicación:
    Barcelona
    Modelo:
    500
    Motor 500/500C:
    1.2 8v 69 CV
    Versión 500/500C:
    Abarth 500 / 595 SS / 695 SS (1ª Gen.)
    Ah c*** !!

    Eso cambia mucho la hisotria.. llevando el anti-deslumbrante si que puede ser, en mi caso no llevo el retro fotocromático.

    Quizas el caso de @Coco Dog sea el mismo si lleva ese retrovisor.

    En ese caso, no sera viable usarlo como sensor de luce, puesto que este tipo de sensores varian la intensidad, no funcionan con un ON / OFF directo para encender o apagar.

    Buen aporte !!
    Muchas Gracias!!
     
    Última edición por un moderador: 26 Jul 2018
    Lufo, Pocoyó, Perico Lospa y otra persona les gusta esto.
  12. Perico Lospa

    Perico Lospa Quinienter@ Expert@ Miembro del equipo ADMINISTRADOR

    Ubicación:
    Alrededores de BCN
    Modelo:
    Abarth 500
    Motor 500/500C:
    1.4 Turbo 165 CV
    Versión 500/500C:
    595 Turismo
    Si te oye tu abuelita te va a hacer limpiarte la boca con jabón, cochinote... :p
     
    A Lufo, Pocoyó y Terbaik les gusta esto.
  13. NicoMG

    NicoMG Quinienter@ Expert@ Colaborador Especial

    Ubicación:
    Madrid
    Modelo:
    Abarth 500
    Motor 500/500C:
    1.4 Turbo 140 CV
    Versión 500/500C:
    695 XSR
    Color 500/500C:
    Blanco Competicion
    Yo no llevo el espejo, y también me lo hace.
     
    A Pocoyó, Terbaik y marc_fm les gusta esto.
  14. Perico Lospa

    Perico Lospa Quinienter@ Expert@ Miembro del equipo ADMINISTRADOR

    Ubicación:
    Alrededores de BCN
    Modelo:
    Abarth 500
    Motor 500/500C:
    1.4 Turbo 165 CV
    Versión 500/500C:
    595 Turismo
    Pues tendremos que llamar a Iker Jiménez... :unsure:
     
    Lufo, Pocoyó, Terbaik y otra persona les gusta esto.
  15. marc_fm

    marc_fm Quinienter@ Expert@

    Ubicación:
    Barcelona
    Modelo:
    500
    Motor 500/500C:
    1.2 8v 69 CV
    Versión 500/500C:
    Abarth 500 / 595 SS / 695 SS (1ª Gen.)
    Quise decir

    'Recorcholis' :roflmao::roflmao::roflmao::roflmao:
     
    Lufo, Perico Lospa, Pocoyó y otra persona les gusta esto.
  16. Coco Dog

    Coco Dog Quinienter@ Activ@

    Ubicación:
    Madrid
    Modelo:
    500
    Motor 500/500C:
    1.2 8v 69 CV
    Versión 500/500C:
    Abarth 500 / 595 SS / 695 SS (1ª Gen.)
    Pues no tengo tiempo de hacer foto porque entre semana voy con la moto y estas semanas son una locura (estamos de implantación). Pero he estado mirando (y justo no bajé el teléfono) el cuadro, tengo el TFT del S con colorines muy monos y graciosos, y recuperé el post donde se hablaba del tema pero no veo ningún sensor sobre el número 1 (como se indicaba en el mismo). El retrovisor es el normal. Confirmado que según la intensidad exterior se atenúa o no el panel y la radio (no así los mandos del aire).

    Técnicamente si se podría usar la señal del sensor para activar o no las luces, pero como se comentaba arriba es tedioso y quizá es una señal muy débil. aunque bueno yo seguiré investigando que siempre es más divertido que estar quieto.
     
    Jorge Bardaji, Pocoyó, Lufo y otra persona les gusta esto.
  17. Coco Dog

    Coco Dog Quinienter@ Activ@

    Ubicación:
    Madrid
    Modelo:
    500
    Motor 500/500C:
    1.2 8v 69 CV
    Versión 500/500C:
    Abarth 500 / 595 SS / 695 SS (1ª Gen.)
    Bueno lo prometí. Aquí está la foto. Y si parece que hay una LDR de toda la vida. Justo al lado de la señal del cinturón.

     
    A marc_fm, Jorge Bardaji y Pocoyó les gusta esto.
  18. Jorge Bardaji

    Jorge Bardaji Quinienter@ Expert@ Colaborador Especial

    Ubicación:
    Las Palmas de Gran Canaria
    Modelo:
    500
    Motor 500/500C:
    1.2 8v 69 CV
    Versión 500/500C:
    Pop
    Si el captador ahi esta, pero como sacar esa señal? Luego a ver quien es el valiente que toca esa cuadroo_O
     
    A marc_fm y Pocoyó les gusta esto.
  19. marc_fm

    marc_fm Quinienter@ Expert@

    Ubicación:
    Barcelona
    Modelo:
    500
    Motor 500/500C:
    1.2 8v 69 CV
    Versión 500/500C:
    Abarth 500 / 595 SS / 695 SS (1ª Gen.)
    Me ha pillado justo usando el coche y con cierto sol sobre el cuadro y correcto ! Ahi esta.

    Justo igual que el tuyo, pero a mi no me funciona. Quizas le falte alguna actualización en mi caso.

    Me pasare por Fiat cuando pueda a preguntar porque justo el navi, se ha reiniciado 4 veces de manera automatica, asi que aprovechare a ver si actualizan :)

    Saludos !!
     
    A Pocoyó le gusta esto.
  20. Jorge Bardaji

    Jorge Bardaji Quinienter@ Expert@ Colaborador Especial

    Ubicación:
    Las Palmas de Gran Canaria
    Modelo:
    500
    Motor 500/500C:
    1.2 8v 69 CV
    Versión 500/500C:
    Pop
    Pasate si, por que ahi llevas algo mal si el cuadro no se oscurece, todos tienen esa funcion
     
    A Pocoyó le gusta esto.

Compartir esta página