1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. ¿Eres Nuev@ en el CLUB?, ¿a qué estás esperando? Queremos conocerte, ¡Regístrate!
  3. Foro Comunidad del Fiat 500, familiares, aventureros & Old School.
Formulario de contacto si tienes problemas con el REGISTRO. / http://SoloFiat500.com/misc/CONTACT /. A través de nuestra web en Facebook puedes ponerte también en contacto con nosotros.

Bocina no funciona

Tema en 'Electricidad / Electrónica 500L' iniciado por Jhonchc, 15 Jun 2020.

  1. Jhonchc

    Jhonchc Quinienter@ Novat@

    Ubicación:
    Cartagena
    Resulta que la bocina ha dejado de funcionar, sin planos eléctricos me ha sido un poco engorroso encontrar el relé de la bocina T3 "alguien tiene el diagrama eléctrico?", he puenteado el contacto del mismo y la bocina suena.
    La bobina del relé está OK
    Así que he ido hacia el volante y después de un buen dolor de cabeza pude desmontar el airbag "no encontré nada en internet, así que adjunto fotos " para comprobar que hace buen contacto al presionar "el contacto es bueno" con lo que mi sospecha es que el anillo de contacto del volante se ha fastidiado.

    Mi duda es , alguien sabe si se puede arreglar la pista dentro del anillo ? Es fácil , o mejor poner uno nuevo?

    Agradezco cualquier ayuda
     

    Adjuntos:

  2. Jhonchc

    Jhonchc Quinienter@ Novat@

    Ubicación:
    Cartagena
    buenas , he desmontado el volante y he comprobado la continuidad de la faja de cables del anillo del airbag y esta correcto , pero al presionar el volante no me llega el negativo al borne 86 del rele "T03" con lo que no actua y la bocina no suena "subo un diagrama de lo que seria el circuito de la bocina a ver si alguien me puede corregir si me estoy equivocando".
    me encuentro en la siguiente situacion
    * la bocina no suena cuando presiono el volante
    *fusible F10 esta OK
    * si puenteo contactos 30 y 87 del rele "T03" la bocina suena

    agradeceros cualquier tipo de ayuda.

    intentare organizar las fotos para subir un post de como desmontar el el volante y llegar hasta el anillo
     

    Adjuntos:

    Última edición: 16 Jun 2020
    A Perico Lospa y majobusa les gusta esto.
  3. lowiee

    lowiee Quinienter@ Activ@

    Ubicación:
    madrid
    Tengo el mismo problema en un 500X con menos de tres años. La bocina ha dejado de funcionar. Lo curioso es que cuando le da por ahí, le das al claxon, una una vez como si tuviese afonía y deja de funcionar.
    Los días de lluvia, a veces funciona.
    Al margen del volante, no tengo ni idea de dónde está la bocina dentro del vano motor.
    Si se te ocurre algo para orientarme, te lo agradezco, saludos
     

Compartir esta página