1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. ¿Eres Nuev@ en el CLUB?, ¿a qué estás esperando? Queremos conocerte, ¡Regístrate!
  3. Foro Comunidad del Fiat 500, familiares, aventureros & Old School.
Formulario de contacto si tienes problemas con el REGISTRO. / http://SoloFiat500.com/misc/CONTACT /. A través de nuestra web en Facebook puedes ponerte también en contacto con nosotros.

Batería... muerta ? mala ? ambas ?

Tema en 'General Motor' iniciado por angeloti, 7 Dic 2011.

  1. RUFUS

    RUFUS Quinienter@ Activ@

    Modelo:
    500L
    Motor 500L:
    1.4 16v 95 CV
    Versión 500L:
    Pop Star
    Color 500L:
    Beige Cappuccino
    Mirando las especificaciones de la nueva batería marca NORAUTO me han puesto una 12V 60Ah 540A, con una mayor recarga (60Ah vs 50Ah) y una potencia general, cosa especialmente buena para el arranque, superior a la que llevaba, 540A vs 350A.

    Se acerca bastante más a las especificaciones que marcan como adecuadas las grandes marcas para el 500L como VARTA (12V 60Ah 560A) o TUDOR (12V 60Ah 640A) No encuentro por ningún lado el dato oficial de fiat en los 2 libros que vienen con el coche.

    Al llevar mejores especificaciones espero me dure algo más de los 3 años, ahora la marca NORAUTO... :whistling: no se yo... obviamente la calidad influye, sea como sea a la próxima falla informaré del tema, y lo dicho 2 baterías muertas es el único problema que me ha dado hasta el momento, con 5 años que cumple es 2 semanas y 95.000Km en general contento con el coche.

    1ª batería no recuerdo marcade serie con el coche nuevo: 1 año y 8 meses muerta.
    2ª batería puesta en garantía Magneti Maranelli: 12V 50Ah 350A = 3 años muerta.
    3ª batería 81e mano obra incluída NORAUTO: 12V 60Ah 540A= ........
     
    A sylvano, Perico Lospa y Terbaik les gusta esto.
  2. PedroYoan

    PedroYoan Quinienter@ Novat@

    Ubicación:
    mexico
    Podrias especificar el tema del Stand By, acabo d eingresar a lforo y tengo este problema. Te funciono?
     
    A sylvano le gusta esto.
  3. Terbaik

    Terbaik #RealAbarthisti Miembro del equipo ADMINISTRADOR

    Ubicación:
    ToledoES
    Motor 500/500C:
    1.4 Ihi - Stage 1
    Versión 500/500C:
    Abarth 595
    Color 500/500C:
    Podio Blu
    El lunes llevo el 500 a que le cambien la batería en garantía. Con 20 meses ya la semana pasada me dejó tirado.
     
    A majobusa y sylvano les gusta esto.
  4. EgoSum

    EgoSum Quinienter@ Expert@ Colaborador Especial

    Ubicación:
    Castilla y León
    Modelo:
    500X
    Motor 500X:
    1.6 MultiJet 120 CV
    Yo de momento 2 años y 6 meses y todavía funciona, cruzo los dedos. Eso sí el coche se mueve a diario, excepto en el puñetero confinamiento en que lo movía 1 vez a la semana. Ya contaré cuando se muera. El Start-Stop siempre desconectado menos cuando quiero comprobar si está regenerando.
     
    A Perico Lospa y Terbaik les gusta esto.
  5. Estarlik

    Estarlik Quinienter@ Habitual

    Ubicación:
    Valencia
    Modelo:
    Abarth 500
    Motor 500/500C:
    1.4 Turbo 165 CV
    Versión 500/500C:
    595 Turismo
    Las bateria que montan los fiat son de la marca exide propietaria de tudor, son baterias malas de por si, aunque en el panda de mi madre ha durado un poco mas que la media, se la he tenido que cambiar a los 3 años y 1 mes.
    Ha sido como todas muerte subita sin aviso previo. Lo del standby de la radio lo desconocía, lo que si que es verdad que si dejas un pen pinchado en el usb aun con la llave quitada se queda el piloto encendido, lo que quiere decir que esta consumiendo.
    Tengo que probar si apagando la radio antes de apagar el coche tb se apaga el piloto del pen drive. Como un buen fiat que es, se aprecia el borne negativo medio fuera, al substitirla lo coloque debidamente. Saludos.
    IMG-20200719-WA0054.jpg
     
    A sylvano le gusta esto.
  6. sylvano

    sylvano Quinienter@ Expert@ Colaborador Especial

    Ubicación:
    King's Mills
    Modelo:
    Abarth 500
    Motor 500/500C:
    1.4 Turbo 160 CV
    Versión 500/500C:
    Cult
    Color 500/500C:
    Blanco Competicion
    Yo se la cambié a los 5-6 años y por prevenir.... nunca tuve ningun problema
     
    A Terbaik y Estarlik les gusta esto.
  7. Estarlik

    Estarlik Quinienter@ Habitual

    Ubicación:
    Valencia
    Modelo:
    Abarth 500
    Motor 500/500C:
    1.4 Turbo 165 CV
    Versión 500/500C:
    595 Turismo
    Si hay veces que las baterias sorprenden, yo por ejemplo la ultima que le puse al fiat stilo es del carrefour la mas barata que encontre y va camino de 5 años,y sin embargo a lo largo de su vida se ha cepillado baterias de marca a los tres años y poco. Con 18 años que tiene se ha cepillado 5 y la que menos me duro la de origen. Por cierto hoy lo he cogido y ha arrancado a la primera despues de un mes parado. una maquina. jejejeje
     
  8. ww90

    ww90 Quinienter@ Novat@

    Los que estáis poniendo varta o diferentes a las del so, las ponéis vosotros? algo a tener en cuenta? otra que ha caído por aquí, 4 añitos ha durado ..
     
    A sylvano le gusta esto.
  9. Joselito19

    Joselito19 Quinienter@ Activ@

    Ubicación:
    Pontevedra
    Pues yo me he despertado hoy y la batería se jodio, 2 años y 2 meses tiene el coche... que casualidad que tiene 2 años de garantía me parece increíble.. 95€ por la cara ahora en concesionario oficial ... tristísimo lo de la Fiat abarth vaya puto robo de coche... obsolescencia programada le llaman
     
    A sylvano le gusta esto.
  10. majobusa

    majobusa Quinienter@ Expert@ Miembro del equipo ADMINISTRADOR

    Ubicación:
    Madrid
    Modelo:
    Abarth 500C
    Motor 500/500C:
    1.4 Turbo 145 CV
    Versión 500/500C:
    Abarth 595
    Sí que duran poco las de serie, pero sólo es una batería, tampoco llega la sangre al río. Cómprala fuera del concesionario y por 60 la tienes con mejores características que la de serie
     
    A Titanovix, sylvano y Perico Lospa les gusta esto.
  11. VicenteSC

    VicenteSC Quinienter@ Novat@

    Ubicación:
    Elche
    Pues hoy ha bajado mi mujer a coger su coche al garaje, 500x 1.6- 100CV. Y nada, no le responde el mando, no se enciende ni una luz del cuadro. Bajo, mido la tensión de la bateria. 4,2 V ¡Alucinante! el coche tiene menos de año y medio. El lunes a ver que me dicen en el confesionario. Cagüen to... la bateria marca MOPAR 12V 60 Ah. 600A (EN) Este coche lleva el s&s y demas tontás. Seguro que habra que reprogramar/reinicializar centralitas a saco y bla,bla....
     
    A majobusa le gusta esto.
  12. Perico Lospa

    Perico Lospa Quinienter@ Expert@ Miembro del equipo ADMINISTRADOR

    Ubicación:
    Alrededores de BCN
    Modelo:
    Abarth 500
    Motor 500/500C:
    1.4 Turbo 165 CV
    Versión 500/500C:
    595 Turismo
    Si, es posible que en taller tengan faena, pero tú te has dejado un trabajo pendiente: presentarte debidamente en el apartado Preséntate, tal y como indican las normas de cortesía del foro... ;)

    Gracias por tu comprensión.
     
    A Josep1971, majobusa y Terbaik les gusta esto.
  13. majobusa

    majobusa Quinienter@ Expert@ Miembro del equipo ADMINISTRADOR

    Ubicación:
    Madrid
    Modelo:
    Abarth 500C
    Motor 500/500C:
    1.4 Turbo 145 CV
    Versión 500/500C:
    Abarth 595
    Seguramente empezarán por Ave María purísima :D

    Sí que ha durado poco, pero también es verdad que si el coche estuvo en campa y ahora con el frío más tanta electrónica suelen caer como chinches. A mi me avisó mi otro coche el otro día y me acerqué a comprar la batería para estar preparado y todo el mundo que había en la tienda era para comprar una batería nueva
     
    Última edición: 28 Nov 2020
    A Perico Lospa y Terbaik les gusta esto.
  14. VicenteSC

    VicenteSC Quinienter@ Novat@

    Ubicación:
    Elche
    Pues nada, al final le he metido dos cables de mi coche a la batería del 500. Se ha encendido todo el cuadro, parecía una verbena, pero el motor de arranque no hacía ni el intento. Lo he dejado un rato. Se ha apagado todo y al cabo de 10 segundos se ha encendido el cuadro normalmente, incluso la radio uconnect esa funcionando ok. Le he dado al arranque de nuevo y ¡voila! le hemos hecho 20 km y la tensión de la batería se mantiene en 13,7 V a motor parado.
    Resulta que se dejó las luces de cruce encendidas en el garaje. No lo puedo entender, (porque siempre las lleva en auto) pero así nos lo han corroborado unos vecinos. Ya os diré si al final toca cambiarla o no.
     
    A majobusa, Perico Lospa y Terbaik les gusta esto.
  15. rixted

    rixted Quinienter@ Novat@

    Ubicación:
    madrid
    Le cargue bateria y a medio km encendio ESC despues se apago ese testigo medio km y lleguè y ya no quiso arrancar aunque le carguè la bateria, hace una semana encendio el testigo de cambio de una luz de stop, tambien le prendìa es testigo de calentamiento y el ventilador no se activa. que es...? solo la baterìa...?? debería cambiarla?
     
  16. Terbaik

    Terbaik #RealAbarthisti Miembro del equipo ADMINISTRADOR

    Ubicación:
    ToledoES
    Motor 500/500C:
    1.4 Ihi - Stage 1
    Versión 500/500C:
    Abarth 595
    Color 500/500C:
    Podio Blu
    Hola @rixted , como indican las normas y por una mera formalidad pedimos a los usuarios nuevos que pasen por la sección correspondiente y se presenten contando un poco cómo han llegado hasta aquí, el coche que tienen, etc. Preséntate

    NORMAS del foro y Funcionamiento (3 Mayo 2016)
     
    Josep1971, majobusa, Perico Lospa y 2 otros les gusta esto.
  17. Josep1971

    Josep1971 Quinienter@ Activ@

    Ubicación:
    Madrid
    Modelo:
    500
    Motor 500/500C:
    1.2 8v 69 CV
    Buenas a todos. Lo q me pasa a mi es q el starstop ha dejado de funcionar, y el del taller me preguntó si llevaba la batería de fábrica. La lleva. La cuestión es q mientras me arranque no voy a cambiarla solo por q no funcione el starstop. Le ha pasado a alguien?
     
  18. Perico Lospa

    Perico Lospa Quinienter@ Expert@ Miembro del equipo ADMINISTRADOR

    Ubicación:
    Alrededores de BCN
    Modelo:
    Abarth 500
    Motor 500/500C:
    1.4 Turbo 165 CV
    Versión 500/500C:
    595 Turismo
    A mi personalmente no, pero hay multitud de comentarios de foreros con comportamientos fantasma de todo tipo en sus coches, debido a problemas con la batería. Seguramente no pase nada grave por aguantarla estando en las últimas, pero la cosa no va a ir a mejor y ya sabes: el Sr. Murphy está siempre atento para que el coche falle cuando más lo necesites... :cautious:
     
    A Josep1971 le gusta esto.
  19. Josep1971

    Josep1971 Quinienter@ Activ@

    Ubicación:
    Madrid
    Modelo:
    500
    Motor 500/500C:
    1.2 8v 69 CV
    Lo sé, al final la cambiaré, pero seguro q no le pongo la misma q lleva. Lo raro es q no me falle nada mas, ni el sistema de audio...
     
  20. Josep1971

    Josep1971 Quinienter@ Activ@

    Ubicación:
    Madrid
    Modelo:
    500
    Motor 500/500C:
    1.2 8v 69 CV
    No me da ningún error más, solo q no funciona el starstop, posiblemente por q el sensor note q la batería no está al 100%
     

Compartir esta página