1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. ¿Eres Nuev@ en el CLUB?, ¿a qué estás esperando? Queremos conocerte, ¡Regístrate!
  3. Foro Comunidad del Fiat 500, familiares, aventureros & Old School.
Formulario de contacto si tienes problemas con el REGISTRO. / http://SoloFiat500.com/misc/CONTACT /. A través de nuestra web en Facebook puedes ponerte también en contacto con nosotros.

Avería Start&Stop???

Tema en 'Electricidad / Electrónica 500L' iniciado por Choyin, 7 Feb 2020.

  1. Choyin

    Choyin Quinienter@ Novat@

    Ubicación:
    Bilbao
    Muy buenas.
    Hoy yendo a trabajar se me ha encendido el testigo de auto Start&Stop con símbolo de exclamación, alguien me puede decir qué es?
    Sí es una avería ; cómo puede saltar si siempre está apagado? De hecho alguna vez, estando apagado, me ha saltado sólo en algún semáforo y he tenido que volver a arrancar...
     
    A Pocoyó le gusta esto.
  2. majobusa

    majobusa Quinienter@ Expert@ Miembro del equipo ADMINISTRADOR

    Ubicación:
    Madrid
    Modelo:
    Abarth 500C
    Motor 500/500C:
    1.4 Turbo 145 CV
    Versión 500/500C:
    Abarth 595
    Color 500/500C:
    Amarillo Modena
    Tengo una amiga que le ocurrió y fue porque la batería estaba en las últimas
     
    A EgoSum, Perico Lospa y Pocoyó les gusta esto.
  3. EgoSum

    EgoSum Quinienter@ Expert@ Colaborador Especial

    Ubicación:
    Castilla y León
    Modelo:
    500X
    Motor 500X:
    1.6 MultiJet 120 CV
    Puede ser lo que dice @majobusa, a más gente le ha ocurrido que cuando la batería está en las últimas les empieza a fallar el start&stop, me suena de haber leído ya varios testimonios en el foro con el mismo problema. Así que vete a ver que te revisen la carga y el voltaje de la batería y si es eso mejor que te pongan una nueva antes de que te deje tirado un día y no puedas arrancar.
     
    A majobusa y Pocoyó les gusta esto.
  4. DiegoBerdasco

    DiegoBerdasco Quinienter@ Expert@

    Ubicación:
    Cádiz
    Modelo:
    500
    Motor 500/500C:
    1.3 16v Multijet 95 CV
    Yo tengo el mismo problema, voy a investigar para quitarle el fusible del dichoso start&stop y a ver si así, deja de salir el “fallo” .
    Si ya se ha hablado del tema o se sabe cuál es, me vendría genial saberlo o que se me redirija al tema.
    Gracias
     
    A Pocoyó le gusta esto.
  5. Vandamme

    Vandamme Quinienter@ Activ@

    Ubicación:
    Andalucía
    Modelo:
    500L
    Motor 500L:
    1.6 Multijet II 120 CV
    Buenas, a mi me pasó recién comprado el coche, a los 3 o 4 días, lo llevé , se conectaron a la centralita y lo único que hacían era borrarle el fallo, no había constancia de una avería real. En mi caso, ocurrió dos o tres veces, ibas conduciendo y de repente salía en el cuadro "star&stop no disponible" y el símbolo naranja del motor, que decía hacer controlar motor. Una de las veces, cuando lo llevé, ya funcionaba perfectamente y no salía aviso en el cuadro, pero al conectarse a la centralita vieron el "fallo".
    Me dijeron que podía ser cualquier cosa, sobre todo la carga de la batería, que cuando salen del concesionario, a veces, de tenerlos en la campa o en el propio concesionario, salen con la carga baja y el star&stop es "muy sensible" a ello. También, por ejemplo, si hay mucho consumo eléctrico en el vehículo, etc. Decir por último, que me cambiaron el relé de arranque, según me dijeron, porque eso sí le dio fallo real, la última vez, y desde entonces no lo ha vuelto hacer y va para 3 años. Me comentaron también que si lo seguía haciendo, lo mismo tenían que cambiar la sonda lamda, que por lo visto si da una lectura errónea el sensor se ve que influye en el comportamiento del star&stop.

    Espero que os haya podido servir de ayuda. Un saludo.
     
  6. Clement

    Clement Quinienter@ Novat@

    Ubicación:
    España
    Modelo:
    500L
    Motor 500/500C:
    1.3 16v Multijet 95 CV Start&Stop
    Motor 500L:
    1.3 Multijet II 85 CV
    Versión 500L:
    Trekking
    Color 500L:
    Amarillo Sorrento
    Hola, me esta pasando lo mismo, me ha salido una avería del Star & Stop, con aviso de alerta de un triangulo y aviso de motor, yo siempre lo tengo desactivado. Tengo un 500L 1.3 Diesel, modelo Trekking.

    Habrá alguien que me pueda ayudar.

    Veo que somos varios con esta falla, habría un post o alguien experto en el grupo que nos pueda orientar que hacer con esta falla.

    Saludos y gracias.
     
    A Pocoyó, DiegoBerdasco y majobusa les gusta esto.
  7. majobusa

    majobusa Quinienter@ Expert@ Miembro del equipo ADMINISTRADOR

    Ubicación:
    Madrid
    Modelo:
    Abarth 500C
    Motor 500/500C:
    1.4 Turbo 145 CV
    Versión 500/500C:
    Abarth 595
    Color 500/500C:
    Amarillo Modena
    Puedes comprobar voltaje con un multímetro si te quieres asegurar, pero muy probablemente sea que está para cambiar.

    Puedes cambiarla preventivamente o esperar a que muera del todo, pero a saber cuándo te pilla.
     
    A Pocoyó, Perico Lospa y DiegoBerdasco les gusta esto.
  8. Clement

    Clement Quinienter@ Novat@

    Ubicación:
    España
    Modelo:
    500L
    Motor 500/500C:
    1.3 16v Multijet 95 CV Start&Stop
    Motor 500L:
    1.3 Multijet II 85 CV
    Versión 500L:
    Trekking
    Color 500L:
    Amarillo Sorrento
    He pedido ya cita en el taller para que le conecten la computadora, ver que arroja y ver si se le puede apagar y eliminar los avisos y falla.

    Y próximamente seguiré tú consejo de cambiar la batería ya tiene más de 3 años creó que preventivamente le toca. Y más con todas las fallitas que me ha dado.

    Muchas gracias por tú consejo.

    Saludos!
     
    A Pocoyó y majobusa les gusta esto.
  9. DiegoBerdasco

    DiegoBerdasco Quinienter@ Expert@

    Ubicación:
    Cádiz
    Modelo:
    500
    Motor 500/500C:
    1.3 16v Multijet 95 CV
    Muy buenas
    Yo hoy la tengo cargando, aprovechando la casa de la playa, el cargador del lidl y el enchufe dentro del “patio/garaje”, la voy a dejar 24h. Estaba un poco bajita, seguro que algo recupera y se me quita el error, pero próximamente toca sustitución.

    Por otro lado, y sin venir a cuento, anoche me “robaron” dos tapones de las ruedas, al ser la edición especial, son en forma de tuerca, muy chulos, y muy vistosos, y aquí hay mucho chaval con motillo de 50cc que le ha venido “al pelo” (ojalá no se los vea a nadie…), por 5€ he pillado 8 más en Amazon y he quitado los dos que me han dejado (por prevención)
     
    A Pocoyó, Perico Lospa y majobusa les gusta esto.
  10. Clement

    Clement Quinienter@ Novat@

    Ubicación:
    España
    Modelo:
    500L
    Motor 500/500C:
    1.3 16v Multijet 95 CV Start&Stop
    Motor 500L:
    1.3 Multijet II 85 CV
    Versión 500L:
    Trekking
    Color 500L:
    Amarillo Sorrento

    Hola buenas tardes amigos, a ver si me pueden orientar.

    He ido a un taller y a comprobado el voltaje con el coche encendido y me han dicho que el alternador no esta funcionando bien, que hay que cambiarlo, la batería que tengo que no es el problema es una que no es para Star & Stop, pero me dice que en cualquier momento deja de mandar por completo el alternador y me deja tirado.

    Marcaba 12,70 Voltios, en cambio hicimos la prueba con otro y daba mucho más.

    Me ha dicho que nuevo el alternador cuesta como 800 euros, y que me coloca uno reconstruido con garantía Bosch, es de una tienda de recambios Lausan, en 375 euros, pero que debo entregar el mío, esto es lo que no me termina de convencer.

    No se si esto es normal? Tener que dar tú alternandor en vez de reparartelo. O si compras quedarte con el tuyo viejo y uno decidir si lo repara o no.

    Por otro lado en Norauto me han dado precio por un alternador marca Cevan 4145 por 160,57 euros, más el montaje + Correa 240 euros total la reparación 400,58 euros.

    Agradezco que me puedan orientar y aconsejar que podría hacer.

    Aclaro que la luz de avería del triangulo y de motor se apagaron solas.

    Hoy no le colocaron la computadora. Sólo midieron el voltaje de la batería y fué cuando detectaron el fallo que no manda el alternador bien.

    No se si llevarlo al concesionario Fiat.

    En fin necesito ayuda, ya que pensé que iba ser solo la batería. Pero aparentemente es esto.

    Quedo a la espera de vuestra ayuda.

    Saludos y muchas gracias.
     
    A DiegoBerdasco y Pocoyó les gusta esto.
  11. Perico Lospa

    Perico Lospa Quinienter@ Expert@ Miembro del equipo ADMINISTRADOR

    Ubicación:
    Alrededores de BCN
    Modelo:
    Abarth 500
    Motor 500/500C:
    1.4 Turbo 165 CV
    Versión 500/500C:
    595 Turismo
    Éso es práctica habitual con ese tipo de piezas: alternadores, motores de arranque, turbos... Es una manera de disponer del recambio más pronto que si se espera a reparar el propio, y además a un precio que suele ser algo más competitivo.

    Si la empresa que se dedica a esos menesteres es competente (y Bosch lo és), no hay nada que temer; la pieza va a ser perfectamente operativa y tener su correspondiente garantia.

    Luego, lo de elegir si poner el alternador nuevo, reconstruido o arriesgarse a montar una pieza alternativa barata, es cuestión personal... Y yo, personalmente, si el coche tiene ya unos años y tuviera pensamiento de seguir con él, optaría por el original reconstruido.
     
    A DiegoBerdasco y Pocoyó les gusta esto.
  12. Clement

    Clement Quinienter@ Novat@

    Ubicación:
    España
    Modelo:
    500L
    Motor 500/500C:
    1.3 16v Multijet 95 CV Start&Stop
    Motor 500L:
    1.3 Multijet II 85 CV
    Versión 500L:
    Trekking
    Color 500L:
    Amarillo Sorrento
    Bueno al final he resuelto el problema y al menos a mí me ha quedado claro una vez más lo siguiente, que gracias al apoyo de todos y con cada una de las experiencias, consejos de los fallos que hemos tenido etc.

    Podemos ayudar a solventar estás averías.

    Por consiguiente buscar varias opiniones y diagnósticos.

    Y por último que en mi caso me ha salido más rentable y acertado llevarlo al concesionario oficial Fiat Autovidal en Mallorca.

    Me antendieron ya casí cerrando taller a las 16:00 le planteó lo que me ocurre.

    Y me ha dicho tal cual lo que muchos me habían dicho que casí seguro era batería, que fuese corriendo a recambio me la comprará, me dieron precio mucho más barato que hasta en las tiendas de recambios, la marca de la batería original del grupo con garantía, me han probado antes la vieja para ver si estaba mala, daba 45% de vida, y ciertamente no estaba cargando bien y la prueba del alternador daba baja como anteriormente, pero me dijo esta prueba para saber si el alternador esta malo deben ponerte una batería nueva y si sigue fallando puede ser alternador, en efecto fué colocar la batería nueva y empezo a mandar bien el alternador sobre 13,70 Voltios.

    No me han cobrado la instalación, me han conectado la computadora, me han borrado todos los errores incluso había en el historial una campaña dónde me tenían que actualizar el software porque en efecto había una avería que al parecer una pieza eléctrica hacía que el alternador no cargara lo que debe. Me lp han dejado actualizado y con todos los errores borrados. Muy contento de verdad.

    Y el trato del chico de recambio y mecánicos, de 10 como si fuera yo uno más de la familia.

    Y me dijeron que no saliera de mí coche que era bueno, que no molestaban para lo que molestan otras marcas, cabe destacar que ese grupo Autovidal maneja varias marcas incluyendo Premium y no me hablaron muy bien de otras que son bien caras a la hora de cambiar una batería tienen que programar una serie de parámetros etc y son más delicados. Esto como anécdota.

    Otra cosa me dice que estos alternadores son inteligentes y manda voltage en función de la demanda que tenga el sistema por eso debe medirse en diversas situaciones. No son como los de antes.

    Bastante profesiónabilidad y ética.

    Muy contento.

    A veces no sale tan costoso llevarlo a la casa oficial. Depende de que cosa.

    Y también aclaro que el taller dónde suelo llevarlo no son malos, son muy atentos y buenos, pero si me hubiese llevado por ellos en su momento lo que me decían ya hubiese cambiado calentadores y ahora un alternador. Cabe aclarar que se me había encendido una aviso de falla de calentadores le conectaron la computadora y arrojo que el tercer calentador estaba malo, consejo cambiarlo los 4 luego se apago esa luz ya se le quitó y ahora este último de Star& Stop. Creo que siempre fué la batería, aparte que no era para Star&Stop, era una básica.

    No quiero ser irresponsable y se que a veces la casa oficial de muchas marcas, estafan y se equivocan. Pero en fallas no muy claras es mejor ir a lo seguro porque conocen el coche y van a lo que van. Y a veces los precios según que reparación conviene hacerlo en taller oficial.

    Esta anécdota es con intención constructiva y de ayudar a otros como yo.

    Pido disculpa si hay algún mecánico o taller, he dejado claro que no ha sido con mala intención lo que me ha pasado, como digo es una lotería contar con gente profesional y honesta, porque en talleres de barrio o casa oficial te puedes encontrar según que caso la ruina o el éxito.

    Gracias a Díos, a vuestro consejos y a mi intuición decidí irme al taller oficial.

    Ahora me queda quedar bien con el dueño del taller que.me dice que según no puede anular el pedido del arranque construido.

    Iré hablar con el, ya que me gusta dar la cara y ser responsable. Pero no me parece que el no pueda devolver el recambio y más cuando la falla no era esa. Me gustaría quedar bien espero lo entienda y sea consciente de la situación.

    Ah conseguí en una casa de recambio un alternador Valeo nuevo por 320 traído de Italia, una vez más hay que indagar. Si hubiese sido el caso lo hubiese montado nuevo.

    Disculpen lo largo.

    Feliz fin de semana.

    Saludos y gracias.



    La batería para Star & Stop me salió en 130 euros.
     
    Última edición: 9 Jul 2021
    A DiegoBerdasco, Pocoyó y Perico Lospa les gusta esto.
  13. Perico Lospa

    Perico Lospa Quinienter@ Expert@ Miembro del equipo ADMINISTRADOR

    Ubicación:
    Alrededores de BCN
    Modelo:
    Abarth 500
    Motor 500/500C:
    1.4 Turbo 165 CV
    Versión 500/500C:
    595 Turismo
    Pues nada, nos alegramos de que la cosa haya salido bien... :)
     
    A Pocoyó, majobusa y Clement les gusta esto.
  14. DiegoBerdasco

    DiegoBerdasco Quinienter@ Expert@

    Ubicación:
    Cádiz
    Modelo:
    500
    Motor 500/500C:
    1.3 16v Multijet 95 CV
    Yo el otro día puse a cargar la batería, y me ha vuelto a hacer el start&stop, tengo muy claro, que la vida de mi batería va cayendo y junto con los neumáticos, en septiembre, la cambiaré.
    Gracias por tu testimonio @Clement , me acercaré a Fiat a preguntar presupuesto de batería y a ver qué me cuentan.
    Me alegro que se haya solucionado exitosamente el fallo que te daba.
     
    A Pocoyó, Perico Lospa y Clement les gusta esto.
  15. Clement

    Clement Quinienter@ Novat@

    Ubicación:
    España
    Modelo:
    500L
    Motor 500/500C:
    1.3 16v Multijet 95 CV Start&Stop
    Motor 500L:
    1.3 Multijet II 85 CV
    Versión 500L:
    Trekking
    Color 500L:
    Amarillo Sorrento
    Siempre a la orden.
     
    A Pocoyó y DiegoBerdasco les gusta esto.

Compartir esta página