1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. ¿Nuev@ en el Club?, ¿a qué estás esperando? ¡¡Accede y regístrate AHORA!!
  3. Comunidad del Fiat 500, familiares, aventureros, Old School & Abarth’s.
Formulario de contacto si tienes problemas con el REGISTRO. / http://SoloFiat500.com/misc/CONTACT /. A través de nuestra web en Facebook puedes ponerte también en contacto con nosotros.

Varias dudas Fiat 500 Sport 1.2

Tema en 'General 500' iniciado por marc_fm, 1 Ago 2018.

  1. marc_fm

    marc_fm Quinienter@ Expert@

    Ubicación:
    Barcelona
    Modelo:
    500
    Motor 500/500C:
    1.2 8v 69 CV
    Versión 500/500C:
    S
    Buenos dias chicos,

    Bien, despues de mas de 1500km ya con el coche, he detectado algunas cosas que queria comentar con vosotros, pues tengo que ir a la concesión ya que el navegador se me ha reiniciado solo 4 o 5 veces en estos 2 meses que hace que lo tengo y prefiero ir, sabiendo si son cosas normales o no.

    1. Embrague: Cuando suelto el embrague, el coche se acelera (entiendo que es para ayudar a la salida, lo encuentro muy funcional). El tema es, que en el parking en silencio, noto como cierto ruido en ese momento, un ruido como a disco de embrague dando vueltas... Os suena este ruido ??
    Me he fijado mejor, y parece que solo lo hace en frio, en el momento de arrancar.

    2. Pequeño tiron: Es algo minimo pero lo hace de vez en cuando por debajo de las 2000-2500 vueltas. No es un tiron como tal, sino que es como si entrar el compresor del aire. El tema es que lo he probado con el aire quitado y parece hacer lo mismo. Opiniones ?

    3. Ralenti: Al Ralenti, de vez en cuando hace un pequeño vaivén.. algo minimo. Tambien pensaba que era el aire, pero sin el aire, lo hace igual.

    Como es un modelo que hay muchos por aqui, a ver que me decís.

    Muchas gracias,
    Saludos.
     
    Última edición: 1 Ago 2018
    A Pocoyó y Lufo les gusta esto.
  2. Jorge Bardaji

    Jorge Bardaji Quinienter@ Expert@ Colaborador Especial

    Ubicación:
    Getafe
    Modelo:
    500
    Motor 500/500C:
    1.2 8v 69 CV
    Versión 500/500C:
    Lounge
    A mi lo de los tironcitos me los hace tal cual yo creo que debe de ser algo normal al final me he acostumbrado a ellos
     
    A marc_fm, Lufo y Pocoyó les gusta esto.
  3. jhernandez

    jhernandez Quinienter@ Expert@ Colaborador Especial

    Ubicación:
    Madrid
    Modelo:
    Abarth 500
    Motor 500/500C:
    1.4 Turbo 160 CV
    Al punto 1 embrague, tu coche es Euro6 verdad? Ese tacto de embrague que a muchos les molesta se debe a la ecu euro6. Y puede ser eliminado mediante repro, para que se parezca a un euro 5.

    Al punto 2, si te lo hace ahora en verano, puede ser que lo notes cuando arranca el electro ventilador.

    Al punto 3. El relenti debe estar estable. Si no lo está pueden ser varias cosas.
    Puedes tener cuerpo de mariposa sucio.
    Puede que bujías o bobinas estén en las últimas.
    Puede que tengas inyectores sucios.
    Puede que tengas lambda 1 tocada.
    Puede que tengas regulador de relenti tocado.
    Puede que la bomba de gasolina esté tocada y no mantenga caudal/presión.

    Entre todos estos puntos está el problema, solo hay que revisarlos y lo encontrarás.
     
    marc_fm, Jorge Bardaji, Lufo y 3 otros les gusta esto.
  4. marc_fm

    marc_fm Quinienter@ Expert@

    Ubicación:
    Barcelona
    Modelo:
    500
    Motor 500/500C:
    1.2 8v 69 CV
    Versión 500/500C:
    S
    Gracias Jorge !!!
     
    A Pocoyó y Lufo les gusta esto.
  5. marc_fm

    marc_fm Quinienter@ Expert@

    Ubicación:
    Barcelona
    Modelo:
    500
    Motor 500/500C:
    1.2 8v 69 CV
    Versión 500/500C:
    S
    Gracias Jhernandez.

    1. Correcto.. Es Euro 6.. pero que tiene que ver con el embrague ? Quiero decir, te refieres a que se acelera (que eso lo veo mas una ayuda que una tocada de huevos) o al ruido que hace ??
    2. Si, pero no.. como digo sin el aire pusto tambien lo hace, aunque ciertamente, cuando el ventilador va a tope, lo hace mas que cuando va al minimo... lo ire observando.
    3. De echo, no pasa siempre.. solo de vez en cuando. Revisare esos parametros a ver.

    En septiembre lo llevare al conce oficial a que le echen un ojo.. total, ahora no vale la pena porque no se lo va a mirar, ni el Tato...

    Gracias !!
     
    Jorge Bardaji, Lufo, terbaik y otra persona les gusta esto.
  6. Toni 500

    Toni 500 Quinienter@ Activ@

    Los puntos 2 y 3 me lo hace a mi también.
    Cuando vaya a la revisión del 2° año lo diré,a ver que rollo me cuentan.Yo creo que está como fuera de punto.
    Ahora tiene 9.500 km,creía que se corregiría con los km,pero no.
    Además me consume mucho, o eso creo,por ciudad con el aire puesto,este verano,entre 8 y 9 litros
     
    A Pocoyó y Lufo les gusta esto.
  7. marc_fm

    marc_fm Quinienter@ Expert@

    Ubicación:
    Barcelona
    Modelo:
    500
    Motor 500/500C:
    1.2 8v 69 CV
    Versión 500/500C:
    S
    Buenos dias,

    Ayer lleve el coche a revisar estos puntos, y como me esperaba, todo esta en orden... Cierto es que la puñetera ley de Murphy esta para fastidiarnos en estos temas, por lo que hizo su aparicion y el coche no hizo absolutamente nada y fue como la seda.

    No obstante se reviso todo y no se vio nada al respecto.

    Cuando tenga tiempo me liare yo a mirar parametros etc, pero si alguien que este con estos mismos sintomas como @Toni 500 y yo mismo da con la solucion, seria de agradecer que lo comentara.

    Muchas gracias,
    Saludos.
     
    Pocoyó, Lufo, Perico Lospa y otra persona les gusta esto.
  8. marc_fm

    marc_fm Quinienter@ Expert@

    Ubicación:
    Barcelona
    Modelo:
    500
    Motor 500/500C:
    1.2 8v 69 CV
    Versión 500/500C:
    S
    Hola @Toni 500

    Viendo que a ti tambien te hace el punto 2 y 3, por casualidad no habras cambiado el aceite ??

    Lo comento porque en mi caso, cambie el aceite y filtros cuando recogi el coche, y le puse Motul con la especificacion FIAT. Dudo que pueda tener algo a ver, pero por si las moscas, queria saber si tu vas con el de Origen o lo has cambiado por otro diferente.

    Muchas gracias,
    Saludos.
     
    A Pocoyó y Lufo les gusta esto.
  9. Toni 500

    Toni 500 Quinienter@ Activ@

    Hola.
    A mi me lo hace desde siempre.
    Le hice la 1 revisión y le cambiaron aceite y filtro,con 6000km.
    Ahora tiene 10000km y por tiempo le toca la 2 revisión,pero en el conce me han dicho que espere que son pocos km.
    Lo dejo en breve para que miren lo de los tironcitos.
    Ya te cuento.
     
    A Pocoyó, Lufo y marc_fm les gusta esto.
  10. marc_fm

    marc_fm Quinienter@ Expert@

    Ubicación:
    Barcelona
    Modelo:
    500
    Motor 500/500C:
    1.2 8v 69 CV
    Versión 500/500C:
    S
    En mi caso llevo 15000km, que ya son suficrntes como para que no haga cosas raras.

    80C65529-4E41-4237-9919-83CAB3EE4A57.jpeg

    Le hice la revision a los 13000 cuando lo compre, tanto de filtros como de aceite.

    Tambien le realice un ajuste basico del cuerpo de la mariposa.

    En el conce, ademas de revisar, probar y no ver nada, cierto es que me comentaron que con el tema de las contaminaciones, siendo EURO6, podia hacer alguna cosa rara. No me convencio en exceso.

    Todo y asi, me planteo cambiarle las bujias que son 4 duros haciendoselo uno mismo, porque el cuerpo de la mariposa esta limpio.

    Esperare a ver que te cuentan, y sino te dicen nada, cambiare las bujias y te cuento yo.

    Saludos !
     
    A Pocoyó y Lufo les gusta esto.
  11. marc_fm

    marc_fm Quinienter@ Expert@

    Ubicación:
    Barcelona
    Modelo:
    500
    Motor 500/500C:
    1.2 8v 69 CV
    Versión 500/500C:
    S
    Hola chicos,

    Para dejar ligados los temas, pongo aqui uno que he abierto sobre densidades, pues despues de leer, he visto que Fiat es bastante 'tocap****' con este tema, y los puntos 2 y 3 que me pasan, no se si podria deberse al aceite, que aunque las diferencias son minimas, no tengo ni idea de si podria estar o no ligado.

    Viscosidades y Densidades (Preguntas de novato)

    Esto lo he abierto puesto que he visto este hilo del compañero @Bicilindrico que hablaba que en el conce le pusieron un Respol Elite Evolution a su Fiat 500 en lugar del Selenia, (aunque la diferencia entre ambos aceites es muy considerable en su caso, pero no en el mio).

    @Toni 500 : Veo que tu cambiaste aceite en el conce. Podria ser algo que te pasara despues de ese cambio ? No se si tienes idea de que aceite te pusieron.

    En fin, es solo dejar los hilos bien ligados por si alguien se encuentra en esta situacion, no tenga que estar tirando demasiado del buscador.

    Muchas gracias,
    Saludos.
     
    A Pocoyó le gusta esto.
  12. marc_fm

    marc_fm Quinienter@ Expert@

    Ubicación:
    Barcelona
    Modelo:
    500
    Motor 500/500C:
    1.2 8v 69 CV
    Versión 500/500C:
    S
    Buenas chicos,

    Pues nada, finalmente he decidido cambiar el aceite de nuevo, por si las moscas. Las diferencias son minimas y dudo que haya problemas, pero mas vale prevenir, y como son 4 duros, cambiare el Motul por el Selenia K.P.E que indica el manual.

    Ya he realizado el pedido, asi que en cuanto me llegue, me pongo a ello.

    Por otro lado, posiblemente cambie tambien las bujías, asi ya se que lo llevo todo nuevo y me quedo mas tranquilo.

    Ya indicaré si ha habido mejoras o no.

    Muchas gracias,
    Saludos.
     
    A virgiliocd y Pocoyó les gusta esto.
  13. marc_fm

    marc_fm Quinienter@ Expert@

    Ubicación:
    Barcelona
    Modelo:
    500
    Motor 500/500C:
    1.2 8v 69 CV
    Versión 500/500C:
    S
    Buenas tardes,

    Nada. Indicar que acabo de cambiar el aceite por el Selenia K.P.E, asi como el filtro por el original. Veremos a ver si esto corrige alguna cosa (cosa que sinceramente, dudo).

    Por otro lado, he leido en este mismo foro, realizar la siguiente operativa:

    Contacto.
    Pisar 3 veces el acelerador.
    Quitar contacto.
    Segduiamente arrancar y parar el motor.

    Segun he leido, se dice que resetea la inyeccion... os suena de algo ??

    Me encajaria mas que reseteara la mariposa de admision, pero la inyeccion me suena un tanto extraño, no obstante, lo pregunto por si alguien sabe de que va el tema.

    Muchas gracias,
    Saludos.
     
    A Pocoyó le gusta esto.
  14. jhernandez

    jhernandez Quinienter@ Expert@ Colaborador Especial

    Ubicación:
    Madrid
    Modelo:
    Abarth 500
    Motor 500/500C:
    1.4 Turbo 160 CV
    Esto que comentas suena al procedimiento para desbloquear la válvula de seguridad de la bomba de gasolina después de haber tenido un accidente. Pero tampoco el procedimiento es como dices.

    Eso ni resetea la inyección (no existe esta función) ni hace ajuste de calibracion de la mariposa (si realizable desde multiecuscan).
     
    A Perico Lospa, Pocoyó y marc_fm les gusta esto.
  15. marc_fm

    marc_fm Quinienter@ Expert@

    Ubicación:
    Barcelona
    Modelo:
    500
    Motor 500/500C:
    1.2 8v 69 CV
    Versión 500/500C:
    S
    56A384D0-99BC-4883-B0C3-FC60F8629C52.png

    Opino lo mismo... me sonaba raro, pero al verlo en este mismo foro, por eso lo preguntaba.

    Saludos !!
     
    A Pocoyó le gusta esto.
  16. marc_fm

    marc_fm Quinienter@ Expert@

    Ubicación:
    Barcelona
    Modelo:
    500
    Motor 500/500C:
    1.2 8v 69 CV
    Versión 500/500C:
    S
    Bueno, subo este hilo.

    Depsues del cambio de aceite, cuando le da, sigue haciendo lo mismo, por lo que ha sido tirar el dinero :).
    Asi pues, la proxima vez, vuelvo al Motul de cabeza jejejeje

    Saludos !!
     
    A Perico Lospa y Pocoyó les gusta esto.
  17. marc_fm

    marc_fm Quinienter@ Expert@

    Ubicación:
    Barcelona
    Modelo:
    500
    Motor 500/500C:
    1.2 8v 69 CV
    Versión 500/500C:
    S
    Bueno.

    Pues nada.. ayer deje el coche en la conesion para lo mismo que la utlima vez... Actualizar el NAV y que revisaran los puntos 1 y 2.

    Os actualizo:

    1. Embrague: Cuando suelto el embrague, el coche se acelera (entiendo que es para ayudar a la salida, lo encuentro muy funcional). El tema es, que en el parking en silencio, noto como cierto ruido en ese momento, un ruido como a disco de embrague dando vueltas... Os suena este ruido ??

    Solo lo hace cuando llevas el clima encendido, y arratra el compresor. Es solo en el primer momento de la salida. Me acaban de llamar y me han dicho que lo han escuchado y es completamente normal, que han probado otros modelos y tambien lo hacen al inicio. Lo achacan al propio embrague que lleva el compresor. Cierto es que si no estas atento, no se oye, pero como yo, aun siendo sordo todo lo del coche lo escucho a la perfeccion, pues lo habia pillado. Asi pues, me quedo mas tranquilo y me cuadra un poco el tema.
    Es mas, si aceleras en lugar de salir solo con el embrague no lo hace.

    2. Pequeño tiron: Es algo minimo pero lo hace de vez en cuando por debajo de las 2000-2500 vueltas. No es un tiron como tal, sino que es como si entrar el compresor del aire. El tema es que lo he probado con el aire quitado y parece hacer lo mismo. Opiniones ?
    3. Ralenti: Al Ralenti, de vez en cuando hace un pequeño vaivén.. algo minimo. Tambien pensaba que era el aire, pero sin el aire, lo hace igual.

    Estos puntos van de la mano. No me convece demasiado la explicacion. Lo achacan al Euro 6 (ya le he dicho que en casa tenemos otro euro 6 y no lo hace). Todas las centralitas estan actualizadas a la ultima version. Cierto es que podria ser que por temas de contaminacion y llevar la ultima actualizacion de la ECU hayan modificado algo que los que no la teneis no lo noteis.. Sin saber si puede ser esto o no, tendedlo en cuenta.

    Me tranquiliza bastante que a @Toni 500 se lo hace desde el inicio (mal de muchos, consuelo de tontos.. jajajaja), pero bueno, no descarto seguir mirando por mi cuenta y quizas, como dije, cambiar las bujias, cables o bobinas... aunque si el coche es 'asi', va a ser tirar el dinero.

    Y poco mas.

    De momento se lo quedan para seguir observandolo mientras estan a esperas de que fábrica les diga alguna cosa al respecto al Software del Navegador.

    Saludos.
     
    Toni 500, Pocoyó, Griffin y otra persona les gusta esto.
  18. mara

    mara Quinienter@ Activ@

    Ubicación:
    Alicante
    Modelo:
    500
    Motor 500/500C:
    1.2 8v 69 CV
    Versión 500/500C:
    S
    Color 500/500C:
    Gris Pompei
    Color 500X:
    Gris Argento
    Después de mucho tiempo vuelvo por el foro, mi 500 S tiene ya 17.700 kilómetros, la verdad ningún problema, pero he decidido cambiarlo por el 500 C sport, cabriolet, automático, me lo dan el miércoles, ¿alguna experiencia sobre el automático?. Ya os pondré alguna foto, es realmente bonito, pero eso si no cambio de color, me encanta este gris.
     
    A Pocoyó y tronco39 les gusta esto.
  19. marc_fm

    marc_fm Quinienter@ Expert@

    Ubicación:
    Barcelona
    Modelo:
    500
    Motor 500/500C:
    1.2 8v 69 CV
    Versión 500/500C:
    S
    Buenos dias,

    Finalmente, la semana pasada compre las bujias, las cuales cambiare en cuanto me llegue la llave magnetizada, pues tengo la de 16mm larga, pero no es magnetica y es un toston.

    En cuanto me llegue, las cambio e indico si hay mejora o no.

    Saludos.
     
    A Pocoyó le gusta esto.

Compartir esta página