1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.

uconnect fiat 500 l bolqueada

Tema en 'Car Audio / Multimedia / Blue&Me 500L' iniciado por jesus1988, 3 May 2017.

  1. jesus1988

    jesus1988 Quinienter@ Novat@

    buenaas tardes a todos. tengo un fiat 500 l con uconnect en el cual se a quedado la pantalla fija con el logotipo fiat en la pantalla y de ahi ya no hace nada. a radio encende y apaga baja el volumen y todo y se escucha y el tactil ni los botones hacen nada pero solo se ve el logotipo de fiat. a alguien le a ocurrido lo mismo. un saludo y espero respuestas GRACIAS
     
  2. carnomo

    carnomo Quinienter@ Activ@

    Ubicación:
    Moraleja de Enmedio (Madrid)
    Modelo:
    500L
    Motor 500L:
    1.4 T-Jet 120 CV GLP
    Versión 500L:
    Lounge
    Color 500L:
    Rojo Passione
    Sólo puedo decirte :thumbsdown::thumbsdown:
     
  3. El_Neyra

    El_Neyra Quinienter@ Activ@

    Ubicación:
    Murcia
    Modelo:
    500X
    Motor 500X:
    2.0 Multijet 140 CV Auto 9 vel.
    Versión 500X:
    Cross Plus 4x4
    Color 500X:
    Gris Arte
    @jesus1988 ¿Tenías puesto algún pincho USB para música?.
    Te lo digo porque a mi me pasaba. Pero después de un par de minutos, re reiniciaba. Me cambiaron el Uconnect a los 3 meses y el siguiente le pasaba lo mismo. Asi que ahora en vez de USB, funciono con Spotify.
    Cuando te vuelva a pasar, lo mejor es parar el motor, esperar unos segundos, y volverlo a arrancar. Normalmente esos "voltios locos" suelen arreglarse así.
    Y si No, al Conce y que te lo cambien si está en garantía.
    Salu2 y suerte
     
    A Lufo le gusta esto.
  4. Haka

    Haka Quinienter@ Novat@

    Prueba a desconectar y conectar la batería del coche ,espera unos cinco minutos con ella desconectada y conectarla otra ves , esperando un minuto antes de encender el contacto.
    Si el coche está en garantía acude al servicio más próximo
    Hay varias actualizaciónes para el uconnet 5,5''
     
    A Totylon le gusta esto.
  5. Totylon

    Totylon Quinienter@ Expert@ Colaborador

    Ubicación:
    Sant Hilari Sacalm.
    Modelo:
    Abarth 500
    Motor 500/500C:
    1.4 Turbo 145 CV
    Estoy totalmente de acuerdo con Haka.
    Si lo de la batería no funciona mejor ir al concesionario.
    Muchas veces lo de la batería funciona perfectamente, aunque parezca una tontería.
     

Compartir esta página