1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. ¿Nuev@ en el Club?, ¿a qué estás esperando? ¡¡Accede y regístrate AHORA!!
  3. Comunidad del Fiat 500, familiares, aventureros, Old School & Abarth’s.
Formulario de contacto si tienes problemas con el REGISTRO. / http://SoloFiat500.com/misc/CONTACT /. A través de nuestra web en Facebook puedes ponerte también en contacto con nosotros.

Start & Stop no funciona

Tema en 'Mecánica 500L' iniciado por eldavido, 17 May 2016.

Etiquetas:
  1. eldavido

    eldavido Quinienter@ Novat@

    Buenas,

    Tengo un 500L multijet 85CV desde hace 8 meses y en todo ese tiempo sólo ha funcionado una vez el Start&Stop una sola vez, y posiblemente porque se caló.
    Lo llevé al concesionario y me dicen que han reseteado la centralita (eso dicen) y sigue igual.
    ¿A alguien le funciona el Start&Stop en un modelo similar?
    ¿Puede tener que ver con http://www.solofiat500.com/adjuntos/image-jpeg.6970/ de lo que a mi no se me ha informado?
    ¿Cómo se puede solucionar?

    Muchas gracias.
     
  2. Bicilindrico

    Bicilindrico Quinienter@ Expert@ Miembro del equipo ADMINISTRADOR

    Ubicación:
    Pamplona/Iruña
    Modelo:
    Abarth 500
    Motor 500/500C:
    1.4 Turbo 135 CV
    Color 500/500C:
    Blanco Competicion
    Buenas @eldavido creo y me suena que hay un tema sobre el start stop, mira a ver que dicen, mas que todo para no repetir temas :)

    Gracias! :)
     
  3. vic3pa

    vic3pa Quinienter@ Expert@ Colaborador

    Ubicación:
    Madrid
    Modelo:
    500
    Motor 500/500C:
    0.9 Turbo TwinAir 105 CV
    Versión 500/500C:
    Lounge
    Color 500/500C:
    Verde Lattementa
    Yo lo tengo desconectado (tengo un 500 normal), así que no te sé decir. Espero te lo solucionen.
     
  4. eldavido

    eldavido Quinienter@ Novat@

    Hola @Bicilindrico,
    He visto varios hilos que hablan del StartStop, pero ninguno me soluciona. p.e.
    star stop
    Como funciona Start/Stop

    Éste último cuenta un poco más de las condiciones en las que debe activarse el sistema. (Carga de batería, luces apagadas, aire, temperatura, etc.) Imposible no haberlas cunplido en algún momento de estos 8 meses.
    He visto lo mismo en otros foros, pero nada oficial ni en el manual del vehículo pone nada al respecto.
    Quisiera saber si es lo habitual en esa gama y si le pasa a más gente.
    También tengo un Seat con S&S y funciona siempre en el primer semáforo que paro.
     
  5. Bicilindrico

    Bicilindrico Quinienter@ Expert@ Miembro del equipo ADMINISTRADOR

    Ubicación:
    Pamplona/Iruña
    Modelo:
    Abarth 500
    Motor 500/500C:
    1.4 Turbo 135 CV
    Color 500/500C:
    Blanco Competicion
    Entonces no digo nada ;) soy nuevo en esto jaja, pero siempre viene bien a los nuevos o no tan nuevos recordar una de las normas de obligatoria lectura.
     
    A terbaik le gusta esto.
  6. Manu.mdr

    Manu.mdr Quinienter@ Novat@

    Yo el start stop,,lo llevo desconectao,,me parece que no tiene ningun sentido llevarlo,,pero vamos pa gustos colores,,saludoss
     
  7. terbaik

    terbaik Administrador en tiempo libre. Miembro del equipo ADMINISTRADOR

    Yo la verdad que el start&stop sólo lo he llegado a probar en un mini one hace un año y le ocurría lo mismo que comentas, no siempre entraba en funcionamiento e incluso llego a detener el motor en alguna salida rápida. La gran mayoría de S&S tienen un funcionamiento muy parecido, y como comentas debe de reunir una serie de características para poder funcionar.

    Es raro que en 8 meses no haya funcionado de manera fluida en paradas comunes que puedes encontrar en poblado, espero que puedas encontrar una solución o que alguién de aquí con un 500L haya pasado por tu problema.
     
  8. MrVespa

    MrVespa Quinienter@ Novat@

    a mi me falla de vez en cuando
     
  9. Totylon

    Totylon Quinienter@ Expert@ Colaborador

    Ubicación:
    Sant Hilari Sacalm.
    Modelo:
    Abarth 500
    Motor 500/500C:
    1.4 Turbo 145 CV
    Seguro que tienes a batería baja.
    Comprueba la.
    Ten en cuenta que si no está muy bien cargada no te va a funcionar.
    De todas maneras, para mí es un mal invento que hace sufrir mucho al motor de arranque, aunque este redimensionado para tal efecto.
     

Compartir esta página