1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. ¿Nuev@ en el Club?, ¿a qué estás esperando? ¡¡Accede y regístrate AHORA!!
  3. Comunidad del Fiat 500, familiares, aventureros, Old School & Abarth’s.
Formulario de contacto si tienes problemas con el REGISTRO. / http://SoloFiat500.com/misc/CONTACT /. A través de nuestra web en Facebook puedes ponerte también en contacto con nosotros.

Star&stop

Tema en 'Mecánica 500X' iniciado por sarabravo, 5 Feb 2018.

  1. sarabravo

    sarabravo Quinienter@ Activ@

    Ubicación:
    Zaragoza
    Modelo:
    500X
    Motor 500X:
    1.6 Multijet 120 CV
    Versión 500X:
    Lounge 4x2
    Buenas tardes a tod@s, hace varios dias que no me funciona el apagado de motor. Puede ser por las bajas temperaturas o deberia revisarlo en taller?
     
    A Gaxapu, Totylon y Lufo les gusta esto.
  2. miroslav66

    miroslav66 Quinienter@ Activ@

    Modelo:
    500X
    Motor 500X:
    1.6 Multijet 120 CV
    Versión 500X:
    Pop Star 4x2
    Por si te sirve de algo a mi con menos de 5 grados no se me activa. Vivo en Galicia
     
    A Gaxapu, Totylon y Lufo les gusta esto.
  3. MEMOREZ

    MEMOREZ Quinienter@ Activ@

    Modelo:
    500X
    Motor 500X:
    1.6 Multijet 120 CV
    Versión 500X:
    Cross 4x2
    Color 500X:
    Blanco Gelato
    confirmo que no se activa por debajo de 5 grados
     
    A Gaxapu y Lufo les gusta esto.
  4. Lucas500X

    Lucas500X Quinienter@ Novat@

    Ubicación:
    Cádiz provincia
    Modelo:
    500X
    Motor 500X:
    1.6 Multijet 120 CV
    Versión 500X:
    Cross Plus 4x2
    Color 500X:
    Azul Venecia
    Con temperaturas normales a mi unas veces si y otras no. Supongo que el motor tiene que tener cierta temperatura tambien y otras condiciones para que se active.
     
    A Gaxapu le gusta esto.
  5. xpuerto

    xpuerto Quinienter@ Expert@ Miembro del equipo ADMINISTRADOR

    Ubicación:
    Olot
    Modelo:
    500X
    Motor 500X:
    1.4 MultiAir 140 CV
    Versión 500X:
    Cross Plus 4x2
    Color 500X:
    Rojo Passione
    Temperatura y/o estado de la batería.
     
    A Gaxapu y Totylon les gusta esto.
  6. Totylon

    Totylon Quinienter@ Expert@ Colaborador Especial

    Ubicación:
    Sant Hilari Sacalm.
    Modelo:
    Abarth 500
    Motor 500/500C:
    1.4 Turbo 145 CV
    Puede ser porque la batería está muy muy baja.
    Ten encuentra que sistema Star/Stop lleva unas baterías especiales de baja descarga.
    Son muy muy críticas y muy muy caras.:thumbsup:
     
    A Gaxapu le gusta esto.
  7. sarabravo

    sarabravo Quinienter@ Activ@

    Ubicación:
    Zaragoza
    Modelo:
    500X
    Motor 500X:
    1.6 Multijet 120 CV
    Versión 500X:
    Lounge 4x2
    Al final pasé por el talle porque me parecía raro que llevara tantos días sin actuar. Me cambiaron la batería y lo reconfiguraron. Ahora si funciona correctamente. Si que es verdad que si el coche está algo frio le cuesta activarse pero pasado cierto tiempo debería funcionar.
    Gracias y un saludo a tod@s!
     
    A Lufo, Gaxapu y Totylon les gusta esto.
  8. Totylon

    Totylon Quinienter@ Expert@ Colaborador Especial

    Ubicación:
    Sant Hilari Sacalm.
    Modelo:
    Abarth 500
    Motor 500/500C:
    1.4 Turbo 145 CV
    Gracias por la aclaración y por informar.:thumbsup:
     
    A Lufo, Gaxapu y sarabravo les gusta esto.
  9. xpuerto

    xpuerto Quinienter@ Expert@ Miembro del equipo ADMINISTRADOR

    Ubicación:
    Olot
    Modelo:
    500X
    Motor 500X:
    1.4 MultiAir 140 CV
    Versión 500X:
    Cross Plus 4x2
    Color 500X:
    Rojo Passione
    Ayer baje a Barcelona, la temperatura no subió en ningún momento de 6 grados y en ningún momento se activó el START/STOP
     
    A Lufo y EgoSum les gusta esto.

Compartir esta página