1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. ¿Nuev@ en el Club?, ¿a qué estás esperando? ¡¡Accede y regístrate AHORA!!
  3. Comunidad del Fiat 500, familiares, aventureros, Old School & Abarth’s.
Formulario de contacto si tienes problemas con el REGISTRO. / http://SoloFiat500.com/misc/CONTACT /. A través de nuestra web en Facebook puedes ponerte también en contacto con nosotros.

Star&Stop

Tema en 'Electricidad / Electrónica 500L' iniciado por cainava, 4 Dic 2013.

  1. cainava

    cainava Quinienter@ Activ@

    Ubicación:
    Oviedo
    Modelo:
    500L
    Motor 500L:
    1.3 Multijet II 85 CV
    Versión 500L:
    Lounge
    Color 500L:
    Blanco Gelato
    A que temperatura empueza a funionar?
     
  2. kolectore

    kolectore Quinienter@ Activ@

    Ubicación:
    Madrid
    Modelo:
    500L
    a mi me esta dando problemas, se me ha encendido dos veces el warning y se desactiva solo.
    Lo llevo al taller la semana que viene.
     
  3. javiersorribes

    javiersorribes Quinienter@ Novat@

    Ubicación:
    Castellón
    Modelo:
    500L
    Diria que el mio va con el motor frio...
     
  4. Hook

    Hook Quinienter@ Activ@

    Modelo:
    500
    Motor 500/500C:
    1.4 Turbo 145 CV
    Color 500/500C:
    Gris Colosseo
    Empieza a hacer su función cuando el motor alcanza cierta temperatura. Con el motor frío no actúa el S&S, así como en condiciones especificas, como también con temperatura muy alta de motor....

    Saludos.
     
  5. makanakis

    makanakis Quinienter@ Novat@

    Ubicación:
    Asturias-Madrid
    Modelo:
    500
    Hola,

    a mi en verano me empezaba a funcionar a los 5 minutos de arrancar el coche y estar circulando. Ahora en invierno tarda un rato más en pararse el motor en los semáforos, lógicamente no es lo mismo circular a 30 grados de temperatura exterior a que -1. En invierno me ha pasado incluso que el motor se ha detenido en algún semáforo, de los que tardan más de la cuenta en abrise, y, sin empezar a circular con el coche, se ha encendido de nuevo el motor (supongo que por bajar la temperatura del mismo de cierto umbral).

    Saludos
     
  6. mattur

    mattur Quinienter@ Activ@

    Ubicación:
    san sebastian
    Modelo:
    500L
    Motor 500L:
    1.6 Multijet II 105 CV
    Versión 500L:
    Living Lounge
    Color 500L:
    Bicolor Verde Toscana/Blanco
    A mi me va bien..lo único he decidido desactivarlo pq me resulta incómodo ya que cuando paras en algún semáforo que esta a punto de ponerse verde tienes que estar con el embrague pisado y me da la sensación de que tanto arrancar parar no tiene que ser bueno para el coche.saludos
     

Compartir esta página