1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. ¿Nuev@ en el Club?, ¿a qué estás esperando? ¡¡Accede y regístrate AHORA!!
  3. Comunidad del Fiat 500, familiares, aventureros, Old School & Abarth’s.
Formulario de contacto si tienes problemas con el REGISTRO. / http://SoloFiat500.com/misc/CONTACT /. A través de nuestra web en Facebook puedes ponerte también en contacto con nosotros.

Se ha encendido el testigo de la luneta termica dos veces sin accionarlo

Tema en 'Electricidad / Electrónica 500L' iniciado por ANGEL_CT, 18 Jul 2017.

  1. ANGEL_CT

    ANGEL_CT Quinienter@ Novat@

    Motor 500L:
    1.4 16v 95 CV
    Versión 500L:
    Pop Star
    Color 500L:
    Negro Cinema
    Buenas tardes, se ha encendido el testigo de la luneta termica sin accionarlo, me ha ocurrido en 15 dias aproximadamente dos veces.
    A alguien del foro le ha ocurrido algo parecido, aunque sea con otros testigos,.......
    Podria alguien decirme porque puede ser,....

    Un saludo a todos y gracias por vuestras futuras respuestas

    Posdata: Tengo pendiente subir una foto con el coche, pero como quiero ponerle un vinilo y no me defino por ninguno, porque me gustan todos,.......
     
  2. Jabier

    Jabier Quinienter@ Novat@

    Hola.
    A mi me ocurre cuando le das al boton para desempañar el cristal delantero, se acciona automaticamente la luneta termica.
    No se si sera tu caso.....
     
  3. ANGEL_CT

    ANGEL_CT Quinienter@ Novat@

    Motor 500L:
    1.4 16v 95 CV
    Versión 500L:
    Pop Star
    Color 500L:
    Negro Cinema
    Buenos dias Jabier, pues se me ha encendido solo, sin conectar el botom de desempañado del parabrisas,......por cierto cual es ese boton, el que eta en el aire acondicionado, mi coche tiene a/a.
    Un saludo
     
  4. Totylon

    Totylon Quinienter@ Expert@ Colaborador Especial

    Ubicación:
    Sant Hilari Sacalm.
    Modelo:
    Abarth 500
    Motor 500/500C:
    1.4 Turbo 145 CV
    Angel_CT, puede ser un cable que esté pelado y haga contacto a masa y lo encienda con las vibraciones.
    Si te lo vuelve a hacer y lo tienes en garantía, ve al concesionara y que te miren el boto haber si está comunicado.
    Si no, tú mismo, mira de desmontar el botón y revisa los cables por si esta pelado y hace contacto a masa o con el otro cable.
    Nota: el tema del vinilo, es una escusa barata, hacerle una foto tal como ha salido del concesionario y luego otra con la actualización, así se ve el antes y el después.;););););););););):thumbsup::thumbsup::thumbsup::thumbsup::thumbsup::thumbsup::thumbsup:
     
  5. ANGEL_CT

    ANGEL_CT Quinienter@ Novat@

    Motor 500L:
    1.4 16v 95 CV
    Versión 500L:
    Pop Star
    Color 500L:
    Negro Cinema
    Buenos dias, y muchas gracias por la sugerencia.
    Como esta en garantia, lo llevare al concesionario para que le echen un vistazo.
    Un saludo,.......y subiendo esa foto
     

Compartir esta página