1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. ¿Nuev@ en el Club?, ¿a qué estás esperando? ¡¡Accede y regístrate AHORA!!
  3. Comunidad del Fiat 500, familiares, aventureros, Old School & Abarth’s.
Formulario de contacto si tienes problemas con el REGISTRO. / http://SoloFiat500.com/misc/CONTACT /. A través de nuestra web en Facebook puedes ponerte también en contacto con nosotros.

Problma con Blue&me despues de cambiar bateria

Tema en 'Car Audio / Multimedia / Blue&Me 500' iniciado por flordelis1, 14 May 2013.

  1. flordelis1

    flordelis1 Quinienter@ Novat@

    Despues de cambiar la bateria no me funciona el blue&me y el cuentaquilometros no deja de parpadear.
    Alguien sabe que puede ser?
     
  2. Shy

    Shy Quinienter@ Expert@ Colaborador Especial

    Ubicación:
    Barcelona
    Bienvenid@ al foro!
     
  3. fervalencia500

    fervalencia500 Quinienter@ Novat@

    Ubicación:
    Valencia
    Modelo:
    500
    Motor 500/500C:
    0.9 Turbo TwinAir 105 CV
    Versión 500/500C:
    Lounge
    Color 500/500C:
    Blanco Bossa Nova
    A mi me ha ocurrido lo mismo... en NORAUTO cambié la batería por 78 eurazos, y tuve que ir a la FIAT oficial para que me desbloqueasen la centralita, por el módico precio de 62 euros!!!
    Estoy pendiente de la resolución de Norauto porque pienso llegar hasta el final, esto es, hasta que ellos se hagan cargo del importe de lo pagado a la FIAT.
    Es más, es el servicio oficial me dijeron que incluso podían haberse "cargado" la centralita, y que mejor no preguntase el precio.
    Aviso a navegantes.
    F
     
  4. JoTa

    JoTa Quinienter@ Habitual

    Modelo:
    500
    Motor 500/500C:
    1.3 16v Multijet 95 CV Start&Stop
    Versión 500/500C:
    S&S Lounge
    Color 500/500C:
    Beige Capuccino
    Jodo, es habitual entonces esto? Lo digo porque una batería no se fastidia de manera programada y tener que acudir al concesionario por algo que supuestamente es quitar y poner...

    Un saludo!!!
     
  5. FRANK V

    FRANK V Quinienter@ Activ@

    Ubicación:
    Madrid
    Modelo:
    500
    Motor 500/500C:
    0.9 Turbo TwinAir 105 CV
    Versión 500/500C:
    Lounge
    Color 500L:
    Blanco Gelato
    Hola al margen de que penséis que es porque curro allí, comentarios que yo he cambiado la batería en Norauto hasta a 6 quinientos por que las primeras unidades daban problemas de batería y ninguna historia como la que acabas de contar. Ahí hay gato encerrado y no lo digo por ti sino que hay hay algo raro.
     
  6. fervalencia500

    fervalencia500 Quinienter@ Novat@

    Ubicación:
    Valencia
    Modelo:
    500
    Motor 500/500C:
    0.9 Turbo TwinAir 105 CV
    Versión 500/500C:
    Lounge
    Color 500/500C:
    Blanco Bossa Nova
    Buenas otra vez. Os informo de la resolución del asunto del cambio de batería en NORAUTO La Pobla de Vallbona (Valencia) y que supuso, en una clara relación causa-efecto, el que se me bloquease la centralita de mi 500: no tengo más que elogios a ese centro NORAUTO y a su reacción a mi reclamación, pues me han devuelto el importe de la batería!!!
    Gracias al Jefe de Taller Javier M. y al resto del equipo directivo de NORAUTO La Pobla!!!
    pd sí me he hecho cargo del importe de la mano de obra del cambio de batería, pero es pecata minuta con respecto al total...
     
  7. JoTa

    JoTa Quinienter@ Habitual

    Modelo:
    500
    Motor 500/500C:
    1.3 16v Multijet 95 CV Start&Stop
    Versión 500/500C:
    S&S Lounge
    Color 500/500C:
    Beige Capuccino
    Me alegro fervalencia500!!! Da gusto leer buenas noticias sobre el comportamiento correcto de talleres y empresas.

    Un saludo!!!
     
  8. Shy

    Shy Quinienter@ Expert@ Colaborador Especial

    Ubicación:
    Barcelona
    Enhorabuena, fervalencia500!!
     
  9. Joaquingamallo

    Joaquingamallo Quinienter@ Novat@

    Me paso exactamente lo mismo, no me anda el blue&me, me titilan los km y no me reconoce el pendrive, pero nunca desconecte la bateria. Como lo puedo solucionar? Ya fui al concesionario y no me dieron solucion
     
    A Totylon le gusta esto.
  10. Lufo

    Lufo Quinienter@ Expert@ Miembro del equipo ADMINISTRADOR

    Ubicación:
    Madrid
    Modelo:
    Abarth 500
    Motor 500/500C:
    1.4 Turbo 145 CV
    Lo primero debes presentarte en el apartado presentate son las normas del foro.
    Sobre lo del parpadeo de km en el cuadro esque te falla la centralita del blue&mee , quita el borne negativo de la bateria durante 30 min , asi se resetara la centralita, si persiste el fallo esque la centralita la tienes mal y hay que sustituirla.
     
    A Totylon le gusta esto.
  11. Joaquingamallo

    Joaquingamallo Quinienter@ Novat@

    Hola buenas tardes disculpa. Mi nombre es joaquin y tengo un fiat 500 sport 2013, ya desconecte la bateria pero sigue sin funcionar, por casualidad sabes donde va ubicada la centralita? Desde ya muchas gracias
     
    A Lufo le gusta esto.
  12. Jorge Bardaji

    Jorge Bardaji Quinienter@ Expert@ Colaborador Especial

    Ubicación:
    Getafe
    Modelo:
    500
    Motor 500/500C:
    1.2 8v 69 CV
    Versión 500/500C:
    Lounge
    mi coche es el serie tres y no me sucede eso cuando quito la bateria y mira que la quito mucho por uqe estoy constantemente enredando con el , pero si pasa a mas de uno puede ser alguna serie que tenga es fallo o talvez hay algun proceso para desconectarla una vez escuche algo de dejar dormir la centralita antes de desconectar bateria, pero creo que todos esos problemas de kilometros parpadeando o blue que no va puede que se soluciones con un proxi alignment, que es volver a conectar los modulos a la red del coche.
     
    A Totylon y Lufo les gusta esto.
  13. Lufo

    Lufo Quinienter@ Expert@ Miembro del equipo ADMINISTRADOR

    Ubicación:
    Madrid
    Modelo:
    Abarth 500
    Motor 500/500C:
    1.4 Turbo 145 CV
    Va ubicada segun taller fiat detras del panel trasero derecho , pero no se yo si sera cierto porque no me fio mucho de ellos. El 500 lounge de 2010 serie 2 que tuve me dio mismo fallo y se soluciono quitando la bateria.
     

Compartir esta página