1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. ¿Nuev@ en el Club?, ¿a qué estás esperando? ¡¡Accede y regístrate AHORA!!
  3. Comunidad del Fiat 500, familiares, aventureros, Old School & Abarth’s.
Formulario de contacto si tienes problemas con el REGISTRO. / http://SoloFiat500.com/misc/CONTACT /. A través de nuestra web en Facebook puedes ponerte también en contacto con nosotros.

Problemas fiat 500 twin-air

Tema en 'Mecánica 500' iniciado por caljan18, 5 Sep 2011.

  1. caljan18

    caljan18 Quinienter@ Novat@

    Hola a todos, soy nuevo en todo esto...... a ver si esto le ocurrió a alguien.
    Le he comprado a mi mujer un Fiat 500 twin-air, la primera vez que lo he cojido yo y dandole alegria al acelerador, "estirando las marchas 1, 2 y en 3 se acelera el coche "solo", pero no me coje más velocidad, sueltas un poco el acelerador y vuelves acelerar y así si que sigue acelerando, como si patinase el embrage....., me lo probo un amigo mecanico y me dijo que igual es una manera de protejer el motor de "sobre regimen" solo tiene 1300 km, pero ya me preocupa un poco porque me lo hizo en la autopista a 130 km/h en "5"............ y así ya podría ser tema de embrage. (pienso)
    Lo conte en el concesionario y lo resetearon todo y no encontraron nada raro "solo llevan vendidos 3 más" y por lo que veo no tienen mucho conocimiento de este tipo de motor, en principio solo tiene la protección del sobre regimen como todos "corta la inyección" y el tema del embrage tendre que volver a insistir.....
    Si andas normal no hace nada raro es cuando le das un poco de caña, pero poca, aún tiene muy pocos km.

    Un saludo y gracias
     
  2. pequeñin

    pequeñin Quinienter@ Activ@

    Ubicación:
    Vizcaya, Spain
    Yo tengo uno y a mí no me hace nada de eso, tiene como tú dices pinta de patinar embrague, pero si te lo han mirado y con tanta electrónica seguro que es una chorrada, Saludos.
     
  3. caljan18

    caljan18 Quinienter@ Novat@

    Hola, por fin lo he llevado al concesionario y parece que un reten de la caja de cambios está defectuoso y deja pasar valvulina al disco del embraje "eso dicen". Estoy esperando que me lo arreglen y a ver............................
    un saludo
     
  4. Bicilindrico

    Bicilindrico Quinienter@ Expert@ Miembro del equipo ADMINISTRADOR

    Ubicación:
    Pamplona/Iruña
    Modelo:
    Abarth 500
    Motor 500/500C:
    1.4 Turbo 135 CV
    Color 500/500C:
    Blanco Competicion
    Valla, yo tengo el mismo motor y la verdad no he notado nada raro, a ver si te solucionan el problemilla..
     
  5. jal

    jal Quinienter@ Activ@

    Ubicación:
    argentina
    Casi seguro es embrague que patina,ahora resta saber si es el reten que pierde como dicen ellos o si fallo placa y disco,suerte y comentanos que paso,saludos.:)
     

Compartir esta página