1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.

Problema al repostar

Tema en 'Abarth 500 y 500C' iniciado por BOM, 29 Oct 2010.

  1. BOM

    BOM Quinienter@ Activ@

    Ubicación:
    BCN
    Hola,

    últimamente me pasa en las gasolineras Repsol (en BP no) que al meter la boca de la manguera de repostaje enseguida salta el rebose y bloquea el gatillo de la manguera.

    Se que tiene que tener cierta sensibilidad a los vapores para que no rebose al poner gasolina pero es meterla y clak salta saco un poquito la manguera y bien, la empujo más y vuelve a saltar como si tuviera el deposito a full.

    ¿Os ha pasado?
     
  2. JRM

    JRM Quinienter@ Activ@

    Ubicación:
    Valladolid


    Si que me ha pasado; es por el tema de los vapores. Con que gasolina te pasa? 95 o 98? La de 98 es más volátil y se gasifica antes; ese es el problema. Y depende del sistema de boquerel que utilice la EESS para derivar los gases...

    Normal, no te preocupes.
     
  3. Pethead

    Pethead Quinienter@ Expert@

    Ubicación:
    Barcelona
    Modelo:
    500X
    Motor 500X:
    1.6 Multijet 120 CV
    Versión 500X:
    Cross Plus 4x2
    Color 500X:
    Azul Venecia
    A mi me pasaba al principio con BP y repsol, y el mío es diesel. Desde que voy a la gasolinera de la cooperativa agrícola de mi pueblo, no lo ha vuelto a hacer (y encima el combustible es mucho más barato).
     
  4. BOM

    BOM Quinienter@ Activ@

    Ubicación:
    BCN
    siempre pongo 98, si os ha pasado pues nada seguiré haciendo el juego este de meter la manguera más o menos....bueno no puede ser prefecto ¿no?

    Gracias!
     
  5. Esteve

    Esteve Quinienter@ Activ@

    Ubicación:
    Girona
    Modelo:
    500
    Motor 500/500C:
    0.9 Turbo TwinAir 105 CV
    Versión 500/500C:
    By DIESEL
    Color 500/500C:
    Verde DIESEL
    Eso..!!!! tu no dejes de meter y sacar manguera, que es de lo poco bueno que nos vamos a llevar de esta vida ..jejejeje....:evil:
     
    A Bicilindrico le gusta esto.
  6. BOM

    BOM Quinienter@ Activ@

    Ubicación:
    BCN
    Tu si que sabes! :rockers:
     
  7. JRM

    JRM Quinienter@ Activ@

    Ubicación:
    Valladolid
    Y algunos por partida doble!!! y no penseis mal!!!
     
  8. queixal

    queixal Quinienter@ Activ@

    Ubicación:
    Barcelona
    Como no quereis que pensemos mal!!
    Si lo dificil es pensar bien!
     
  9. Cariocoo

    Cariocoo Quinienter@ Activ@ Colaborador

    Ubicación:
    Madri
    Modelo:
    Abarth 500
    Motor 500/500C:
    1.3 16v Multijet 95 CV Start&Stop
    Sigue ocurriendo en Repsol.
    Si pones la manguera al reves, con el gatillo hacia arriba, no salta.
     
  10. Bicilindrico

    Bicilindrico Quinienter@ Expert@ Miembro del equipo ADMINISTRADOR

    Ubicación:
    Pamplona/Iruña
    Modelo:
    Abarth 500
    Motor 500/500C:
    1.4 Turbo 135 CV
    Color 500/500C:
    Blanco Competicion
    No entiendo lo que dices,¿ la manguera al reves? si el agujero que va al deposito es hacia abajo....no te salpica o algo..?
    Yo he repostado siempre en Repsol y nunca he tenido ese problema, Repsol, Cepsa, BP...etc no es muy entendible que lo asocies con la marca de gasolineras cuando no es normal lo que te pasa.
     
  11. 500xMadrid

    500xMadrid Quinienter@ Activ@

    Ubicación:
    Madrid
    Modelo:
    500X
    Motor 500X:
    1.6 E-Torq 110 CV
    Versión 500X:
    Pop Star 4x2
    Color 500X:
    Rojo Passione
    A mi me pasaba con otro coche de una marca japonesa hace unos años... era imposible (literalmente imposible) llenar el depósito de combustible en la gasolinera mas cercana a mi casa (Repsol). Saltaba continuamente y llenar el depósito significaba no parar de apretar y soltar el gatillo. El personal de la gasolinera decía que era por la presión con que salía el combustible de la manguera, que hacía que rebotase en el interior del tubo del depósito... en fin, en aquella gasolinera era una aventura llenar el depósito, y en el resto dependía de cuando y dónde...
     
  12. NicoMG

    NicoMG Quinienter@ Expert@ Colaborador

    Ubicación:
    Segovia
    Modelo:
    Abarth 500
    Motor 500/500C:
    1.4 Turbo 140 CV
    Versión 500/500C:
    Abarth 595
    Color 500/500C:
    Blanco Perlado
    A mi cuando me pasa eso, tanto en el panda como en el abarth saco un poco el boquerel del depósito y ya no salta.
     
    A Bicilindrico le gusta esto.
  13. Majipur

    Majipur Quinienter@ Habitual

    Ubicación:
    Bilbao
    Modelo:
    500
    Motor 500/500C:
    1.2 8v 69 CV
    Versión 500/500C:
    Lounge
    Color 500/500C:
    Negro Vesuvio
    Creo que es un problema "internacional", y por ahí han tenido tu misma idea.... A las pruebas me remito....

    gas-different.jpg
     
    A terbaik le gusta esto.
  14. Cariocoo

    Cariocoo Quinienter@ Activ@ Colaborador

    Ubicación:
    Madri
    Modelo:
    Abarth 500
    Motor 500/500C:
    1.3 16v Multijet 95 CV Start&Stop
    A mi, cuando me ocurrió, fui girando la manguera hasta que funciono sin problemas.
     

Compartir esta página