1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. ¿Nuev@ en el Club?, ¿a qué estás esperando? ¡¡Accede y regístrate AHORA!!
  3. Comunidad del Fiat 500, familiares, aventureros, Old School & Abarth’s.
Formulario de contacto si tienes problemas con el REGISTRO. / http://SoloFiat500.com/misc/CONTACT /. A través de nuestra web en Facebook puedes ponerte también en contacto con nosotros.

Notorios tirones

Tema en 'Mecánica 500' iniciado por topolinoblu, 6 Abr 2018.

  1. topolinoblu

    topolinoblu Quinienter@ Activ@

    Modelo:
    500
    Motor 500/500C:
    0.9 Turbo TwinAir 105 CV
    Color 500/500C:
    Azul Dipinto Di Blu
    Buenas foreros. Bueno he notado que mi coche tironea claramente en los primeros metros, simplemente qería saber si a otros usuarios de 500 twinair les pasa también. El coche lo ha hecho en los casi 3 meses que lleva conmigo. Un saludo.
     
    A Lufo y Totylon les gusta esto.
  2. Jtwin S

    Jtwin S Quinienter@ Activ@

    Modelo:
    500
    Motor 500/500C:
    0.9 Turbo TwinAir 105 CV
    Versión 500/500C:
    S
    +1, siempre en frío y no dura mucho (primer minuto).
     
    A Lufo le gusta esto.
  3. Jtwin S

    Jtwin S Quinienter@ Activ@

    Modelo:
    500
    Motor 500/500C:
    0.9 Turbo TwinAir 105 CV
    Versión 500/500C:
    S
    por cierto no sé porque pone que tengo un 1.4 turbo, mi motor es el twinair 105 cv.
     
    A Lufo le gusta esto.
  4. Lufo

    Lufo Quinienter@ Expert@ Miembro del equipo ADMINISTRADOR

    Ubicación:
    Madrid
    Modelo:
    Abarth 500
    Motor 500/500C:
    1.4 Turbo 145 CV
    Mira a ver ahora cual tienes;)
     
    A Jtwin S le gusta esto.
  5. Jtwin S

    Jtwin S Quinienter@ Activ@

    Modelo:
    500
    Motor 500/500C:
    0.9 Turbo TwinAir 105 CV
    Versión 500/500C:
    S
    Perfect, muchísimas gracias.
     
    A Lufo le gusta esto.
  6. Bicilindrico

    Bicilindrico Quinienter@ Expert@ Miembro del equipo ADMINISTRADOR

    Ubicación:
    Pamplona/Iruña
    Modelo:
    Abarth 500
    Motor 500/500C:
    1.4 Turbo 135 CV
    Color 500/500C:
    Blanco Competicion
    Vaya, a mi nunca me hizo eso, que te lo miren a ver porque por mucho bicilindrico que sea tampoco es normal, creo yo vamos....
     
    A terbaik le gusta esto.
  7. topolinoblu

    topolinoblu Quinienter@ Activ@

    Modelo:
    500
    Motor 500/500C:
    0.9 Turbo TwinAir 105 CV
    Color 500/500C:
    Azul Dipinto Di Blu
    bueno veo que dice un compañero que a él también se lo hace, si es algo generalizado como que me molesta menos, pero preguntaré cuando le toque la revisión. Gracias por las respuestas.
     
    A Totylon y Lufo les gusta esto.
  8. Jtwin S

    Jtwin S Quinienter@ Activ@

    Modelo:
    500
    Motor 500/500C:
    0.9 Turbo TwinAir 105 CV
    Versión 500/500C:
    S
    Yo igual, lo comentaré en esta próxima revisión.
     
    A Totylon le gusta esto.
  9. DrMancini

    DrMancini Quinienter@ Novat@

    Aquí otro twinair 105 con más de 3 años ... También he notado esos tironcillos durante los primeros metros, aunque no el 100%. Un par de pisotones y parece que se pone a tono.

    Aprovecho para lanzar otra pregunta a los poseedores de esa motorización (¿o debería abrir otro hilo?):

    Uso el coche muy poco, y puede pasarse tranquilamente 2 o 3 semanas parado. Cuando lo intento arrancar después de todo ese tiempo, le cuesta horrores y no es por batería. Una vez arranca y circula un poco, luego se puede arrancar sin problema. Da la sensación de que la inactividad afectase a fluidos o bombas o qué se yo. Como se puede apreciar, no tengo ni idea de mecánica. ¿A alguien le pasa o sabe por qué pasa?
     
  10. Jtwin S

    Jtwin S Quinienter@ Activ@

    Modelo:
    500
    Motor 500/500C:
    0.9 Turbo TwinAir 105 CV
    Versión 500/500C:
    S
    A mi no me ha pasado, y a veces he estado más de una semana sin cogerlo, lo que sí ocurre muchas cuando arranco en frío es como un chirrido metálico, que cesa a los dos o tres minutos de estar arrancado y que suena a veces al acelerar, creo que es del escape pero no estoy seguro, diré que lo miren en la revisión.
     
  11. DrMancini

    DrMancini Quinienter@ Novat@

    Gracias por tu respuesta @Jtwin S

    Con una semana parado no he tenido problemas, tiene que pasar más tiempo. He puesto 2-3 semanas pero son más bien 3-4. El mío tiene muy pocos kms (<3000) y me ha pasado siempre desde que lo tengo: 3-4 semanas parado, igual a problemas para arrancar que no parecen de batería. Si se usa más a menudo, sin problema para arrancar.
     
  12. topolinoblu

    topolinoblu Quinienter@ Activ@

    Modelo:
    500
    Motor 500/500C:
    0.9 Turbo TwinAir 105 CV
    Color 500/500C:
    Azul Dipinto Di Blu
    hola buenas. en mi caso el coche lo máximo que puede estar parado es un día ya que entre semana lo uso obligatoriamente para ir a trabajar. No diría para nada que le cuesta horrores arrancar, pero a veces si tengo la sensación de que tengo que sostener un poco para que arranque. Respecto a ese ruido no he percibido nada parecido.
     
    A terbaik le gusta esto.
  13. Calvo-25

    Calvo-25 Quinienter@ Habitual

    Ubicación:
    Ugena - Leganés
    Modelo:
    500
    Motor 500/500C:
    0.9 Turbo TwinAir 85 CV
    Versión 500/500C:
    TwinAir
    Hola!

    A lo de los tirones, es normal en este motor. Tema de electrónica. El mapa motor que llevan es conservador con las revoluciones y parece que no anda del todo fino la estabilización de las revoluciones a bajas vueltas, se quedan revolucionados (1000 -1200rpm) durante un breve espacio de tiempo (como para evitar que se calen).

    En cuanto a lo del arranque en frío después de 3-4 semanas, yo no descartaría batería. Verifica bornas de la batería, cable de masa, etc.
     
    A Lufo y Totylon les gusta esto.

Compartir esta página