1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. ¿Nuev@ en el Club?, ¿a qué estás esperando? ¡¡Accede y regístrate AHORA!!
  3. Comunidad del Fiat 500, familiares, aventureros, Old School & Abarth’s.
Formulario de contacto si tienes problemas con el REGISTRO. / http://SoloFiat500.com/misc/CONTACT /. A través de nuestra web en Facebook puedes ponerte también en contacto con nosotros.

Navegador-kit telemetría magnetti marelli

Tema en 'Abarth 500 y 500C' iniciado por pravda, 30 May 2011.

  1. pravda

    pravda Quinienter@ Activ@

    Ubicación:
    Valladolid
    He usado el buscador y no he encontrado ningún post abierto que hable sobre este cacharro.

    Tengo una pregunta, alguien sabe si el cacharro funciona fuera de los circuitos?? Yo he intentado ponerlo un par de veces, una de ellas en el parking de Cheste y he sido incapaz de hacer que funcione o que haga algo..., las instrucciones vienen en un CD, pero mi ordenador no tiene lector de CD, o sea que todavía no las he podido abrir...

    Otra cosa, cuando lo compré, en el taller me obligaron a comprar otra tarjeta SD con los mapas, ahora tengo dos tarjetas, una negra que es el para la telemetría y otra azul que son los mapas, pero la negra de telemetría también tiene los mapas y funciona como navegador, de hecho es el que estoy usando, todavía no se la diferencia entre los mapas de las dos tarjetas, si uno está más actualizado que otro.... pero tengo la extraña sensación de que me han tomado "levemente" el pelo....

    Por cierto, ya que estoy hablando del cacharro este, sin duda es el peor extra que le he puesto al coche, y si lo volviese a comprar me lo pensaría muy mucho antes de volver a comprarlo, el Navegador no está mal del todo, te lleva del punto A al punto B, que es su función, también se me hace raro llevar un mamotreto en el salpicadero, que distrae bastante al principio y sobre todo porque estoy "acostumbrado" al navegador integrado... Espero que cuando hagan el restyling den la opción de cambiar la radio por el navegador integrado.

    Pablo.
     
  2. Pinin

    Pinin Quinienter@ Habitual

    Ubicación:
    Madrid
    Modelo:
    Abarth 500
    has probador a buscar por youtube en ingles o italiano alguien que enseñe que tal funciona? Tipico on board?
     
  3. pravda

    pravda Quinienter@ Activ@

    Ubicación:
    Valladolid
    Pues no lo he probado..

    Pablo.
     
  4. Gagiel

    Gagiel Quinienter@ Activ@

    Ubicación:
    Mataró
    Buenas,
    yo tambien tengo esta pijada y estoy bastante arrepentido de ella xD
    Yo he conseguido "medio" hacerlo funcionar. Para que funcione primero debes poner en modo grabar circuito nuevo, te sale un mensaje que dice que no lo hagas en carreteras abiertas, te esperas. Sale una pantalla verde con un punto creo y la calidad de GPS. ESPERATE A QUE SEA MUY BUENA. Entonces recorre el circuito que quieres hacer a menos de 50 km/h. Si tienes suerte grabará algo sino vuelve al inicio y empieza de nuevo.

    Te hablo de memoria porque estoy de viaje y no tengo el coche aquí y la última prueba que hice es de hace mas de 8 meses!

    Ya me contaras!

    Saludos!
     
  5. pravda

    pravda Quinienter@ Activ@

    Ubicación:
    Valladolid
    Gracias Gagiel, haré la prueba a ver que sale...

    Pablo.
     
  6. pravda

    pravda Quinienter@ Activ@

    Ubicación:
    Valladolid
    Creo que mi torpeza con este aparato no tiene nombre...... Me he cogido las instrucciones y el aparatejo y después de tocar los botones a la vez que leía las instrucciones...... ¡SORPRESA! El cacharro no ha funcionado.... Ni adquisición de circuito, ni circuito hecho ni leches en vinagre..... Si alguien ya ha pasado por esto y lo ha solucionado se lo agradeceré enormemente....

    Pablo.
     
  7. pravda

    pravda Quinienter@ Activ@

    Ubicación:
    Valladolid
    Creo que esta solucionado...., el problema es que no estaba configurado el bluetooth....

    Pablo.
     
  8. Gagiel

    Gagiel Quinienter@ Activ@

    Ubicación:
    Mataró

    xD
    Vale olvide lo obio debe estar conectado al coche xDDDD

    Ale ahora divertete un par de dias y despues lo tiras ;) yo no lo he usado nunca mas.
     
  9. pravda

    pravda Quinienter@ Activ@

    Ubicación:
    Valladolid
    Jejeje daba por hecho que con solo estar en la toma del coche ya se conectaba con el.... Y que el bluetooh solo servia para manejarlo desde el volante...

    Pablo.
     

Compartir esta página