1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. ¿Nuev@ en el Club?, ¿a qué estás esperando? ¡¡Accede y regístrate AHORA!!
  3. Comunidad del Fiat 500, familiares, aventureros, Old School & Abarth’s.
Formulario de contacto si tienes problemas con el REGISTRO. / http://SoloFiat500.com/misc/CONTACT /. A través de nuestra web en Facebook puedes ponerte también en contacto con nosotros.

luces antiniebla

Tema en 'Electricidad / Electrónica 500' iniciado por spitt77, 15 Ene 2015.

  1. spitt77

    spitt77 Quinienter@ Activ@

    Ubicación:
    El carpio Cordoba
    Modelo:
    500
    Motor 500/500C:
    0.9 Turbo TwinAir 105 CV
    Versión 500/500C:
    C S&S Sport
    Color 500/500C:
    Blanco Perlado
    Buenas pongo aqui una duda sobre los antiniebla.

    Desde que compre el coche no me habia fijado, realmente no las habia probao.
    En fin hoy por la mañana temprano habia una niebla del carajo y las he encendido, pero para mi sorpresa , estas no funciona.(delanteras)
    La trasera si que funciona.

    A que es debido , esto es asi, o tengo que hacer otra cosa, estaran fundidas las luces o lleva algun fusible los antiniebla.

    Ayuda por favor
     
  2. sylvano

    sylvano Quinienter@ Expert@ Colaborador Especial

    Ubicación:
    King's Mills
    Modelo:
    Abarth 500
    Motor 500/500C:
    1.4 Turbo 160 CV
    Versión 500/500C:
    Abarth esseesse
    Color 500/500C:
    Blanco Competicion
    Que se hayan fundido las dos? Raro. Has.mirado fusibles? Es nuevo el coche o de 2a mano?
     
  3. spitt77

    spitt77 Quinienter@ Activ@

    Ubicación:
    El carpio Cordoba
    Modelo:
    500
    Motor 500/500C:
    0.9 Turbo TwinAir 105 CV
    Versión 500/500C:
    C S&S Sport
    Color 500/500C:
    Blanco Perlado
    Hola Silvano, el coche es de segunda mano.

    A mi tambien me parece raro que se hayan fundido las dos.

    El fusible no he mirado pero digo yo hay fusibles independientes para las luces?
    En este caso las antinieblas tambien independiente alante y atras, porque atras si funciona pero alante no.
    En fin tendre que mirar los fusibles.
     
  4. terbaik

    terbaik Quinienter@ Expert@ Miembro del equipo ADMINISTRADOR

    Modelo:
    Abarth 500
    Motor 500/500C:
    1.4 Turbo 190 CV
    yo miraria primero fusible (si hay), el cableado de las antinieblas, las bombillas de los antinieblas.
     
  5. Bicilindrico

    Bicilindrico Quinienter@ Expert@ Miembro del equipo ADMINISTRADOR

    Ubicación:
    Pamplona/Iruña
    Modelo:
    Abarth 500
    Motor 500/500C:
    1.4 Turbo 135 CV
    Color 500/500C:
    Blanco Competicion
    yo que no tengo ni idea opino igual jajajajaj :whistling::whistling::whistling::whistling:
     
    A Shy le gusta esto.
  6. spitt77

    spitt77 Quinienter@ Activ@

    Ubicación:
    El carpio Cordoba
    Modelo:
    500
    Motor 500/500C:
    0.9 Turbo TwinAir 105 CV
    Versión 500/500C:
    C S&S Sport
    Color 500/500C:
    Blanco Perlado
    Bicilindrico eres un cachondo . jajajajaja
    gracias de nuevo ya os contre como ha ido la cosa
     
    A Bicilindrico le gusta esto.
  7. ZgzMichel

    ZgzMichel Quinienter@ Activ@

    Posiblemente sea o un fusible o el cableado. Mira el fusible primero que salen en el manual.
     
  8. spitt77

    spitt77 Quinienter@ Activ@

    Ubicación:
    El carpio Cordoba
    Modelo:
    500
    Motor 500/500C:
    0.9 Turbo TwinAir 105 CV
    Versión 500/500C:
    C S&S Sport
    Color 500/500C:
    Blanco Perlado
    Bueno chicos he estado mirando el tema de fusibles y todos estan ok, ya me estrañaba a mi que funcionaran los antinieblas traseros y los delanteros no.




    No he solucionado el problema aunque he conseguido que enciendan, como se arreglan las cosas aquí en España, a golpes. jajaja-

    No penséis que me he liado a martillazos.

    Os comento, los fusibles bien , tanto los del salpicadero como los del vano motor están todos ok.

    he mirado el cableado hasta donde me ha sido posible y también estaba ok.

    Luego me he puesto a mirar haber como se quitaban las bombillas de los antinieblas, que por cierto no cide nada en el manual solo que , lo lleves al concesionario.


    jajajaj.




    Bueno pues al final lo he averiguado , los antinieblas tiene un embellecedor y este esta a presión solo tirando de el sale.

    te encuentras que llevan tres tornillos uno de ellos es para variar la altura y los otros dos para sacar el faro entero.




    en fin he mirado bombillas y están ok, he encendido las luces y nada no funcionaban ninguna de las dos, pero aquí biene lo gracioso, como ya no sabia por donde meterle mano las he vuelto a poner atornillar y en el momento de poner los embellecedores y darle el "Golpe de Gracia" tachan las dos encendidas al instante.

    En fin, la conclusión ,tiene que haber un mal contacto donde sea porque al apagar el coche y volverlo ha arrancar he intentado volverlas ha encender y nada .

    Te vas a la zona de los antinieblas le das golpes y ves que intentan encerder pero no.
     
    Última edición: 21 Ene 2015
    A Marta Calvo le gusta esto.
  9. terbaik

    terbaik Quinienter@ Expert@ Miembro del equipo ADMINISTRADOR

    Modelo:
    Abarth 500
    Motor 500/500C:
    1.4 Turbo 190 CV
    Te aconsejaría que desmontases lo que es el paragolpes delantero (completo), osease con el cubre incluido. Es lioso, pero si lo haces por debajo te será más difícil de averiguar que es lo que esta mal. Yo lo desmonté este verano pasado "a ciegas" y no es nada dificil, desmontas los tornillos de arriba que sujetan el paragolpes (abriendo el capot), los tornillos de abajo (del cubre), los tornillos de los pasos de rueda (¡¡¡OJO!!! verás que solo hay dos, pero no, hay un tercero arriba del todo donde hace la unión con la aleta). A continuación, tiras fuerte y sale, yo cuando desmonté me encontré con un par de sorpresitas..

    De todas formas, revisaré a ver si no me he saltado nada de lo que te he explicado.
     
    A avatar le gusta esto.
  10. spitt77

    spitt77 Quinienter@ Activ@

    Ubicación:
    El carpio Cordoba
    Modelo:
    500
    Motor 500/500C:
    0.9 Turbo TwinAir 105 CV
    Versión 500/500C:
    C S&S Sport
    Color 500/500C:
    Blanco Perlado
    .Bueno Terbaik, este trabajo seguro que se lleva una mañana según como se avecine la cosa.
    Así que el próximo día que pueda le meto mano y haber si no me sorprende las cosas que me pueda encontrar
     
    Última edición: 21 Ene 2015
  11. Calvo-25

    Calvo-25 Quinienter@ Habitual

    Ubicación:
    Ugena - Leganés
    Modelo:
    500
    Motor 500/500C:
    0.9 Turbo TwinAir 85 CV
    Versión 500/500C:
    TwinAir
    Sin ánimo de ofender, cuidado con las faltas de ortografía. Respecto a tu problema has probado a cambiar las bombillas por otras, a ver si van a tener el casquillo defectuoso
     
  12. spitt77

    spitt77 Quinienter@ Activ@

    Ubicación:
    El carpio Cordoba
    Modelo:
    500
    Motor 500/500C:
    0.9 Turbo TwinAir 105 CV
    Versión 500/500C:
    C S&S Sport
    Color 500/500C:
    Blanco Perlado
    .
    Hola Calvo 25 no ofendes, intentaré cuidar mas la ortografía.

    En cuanto a lo de cambiar las bombillas , no creo que sea el problema si fallan no creo que encendieran creo que es mas del cableado.
    Aún así las cambiaré.
    Un saludo
     
  13. Miguel Ibarra

    Miguel Ibarra Quinienter@ Novat@

    yo tengo el problema al revés, las antiniebla delanteras funcionan pero las traseras no,
    -tienen fusibles independientes o solo 1 para las dos?
     
  14. Torino

    Torino Quinienter@ Expert@

    Ubicación:
    Individuo bastante desubicado.
    Modelo:
    500
    Motor 500/500C:
    0.9 Turbo TwinAir 105 CV
    Versión 500/500C:
    Lounge
    Color 500/500C:
    Rojo Scuderia
    Si es un coche de segunda mano y no sabes lo que se le ha hecho, puede que alguna vez la hayan desmontado el paragolpes y no conectaron bien el enchufe de los antiniebla, a veces pasa te piensas que hace contacto y no lo hace.
     
  15. Miguel Ibarra

    Miguel Ibarra Quinienter@ Novat@

    Revisare las luces traseras si esta algo desmontado , gracias Torino
     

Compartir esta página