1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. ¿Nuev@ en el Club?, ¿a qué estás esperando? ¡¡Accede y regístrate AHORA!!
  3. Comunidad del Fiat 500, familiares, aventureros, Old School & Abarth’s.
Formulario de contacto si tienes problemas con el REGISTRO. / http://SoloFiat500.com/misc/CONTACT /. A través de nuestra web en Facebook puedes ponerte también en contacto con nosotros.

Limpia delantero

Tema en 'Electricidad / Electrónica 500X' iniciado por s.tomi, 23 Nov 2016.

  1. s.tomi

    s.tomi Quinienter@ Activ@

    Ubicación:
    madrid
    Modelo:
    500X
    Motor 500X:
    2.0 Multijet 140 CV Auto 9 vel.
    Versión 500X:
    Cross Plus 4x4
    Color 500X:
    Bronce Magnético
    Hola a alguien le falla el limpia delantero???
    Supuestamente esta en modo automático. Pero no va solo. Le tengo que dar todo el rato a la palanca para arriba ( MIST, pone en la palanca) para que valla, o darle a la función lenta para que pueda ver algo. lo llevo en 0 el trasero y 0 el delantero, pero no va.
    Si alguien sabe algo que me diga por favor. he mirado en el uconnect y lo llevo conectado, también.
    Asique ya no se que mas mirar o hacer. O llevarlo al concesionario y que lo miren.
    Gracias de ante mano
     
  2. xpuerto

    xpuerto Quinienter@ Expert@ Miembro del equipo ADMINISTRADOR

    Ubicación:
    Olot
    Modelo:
    500X
    Motor 500X:
    1.4 MultiAir 140 CV
    Versión 500X:
    Cross Plus 4x2
    Color 500X:
    Rojo Passione
    ¿Quien te ha dicho que has de poner el mando en la posición O? o_O

    En la posición O el limpia está parado. Si quieres poner en modo automático has de llevarlo a la siguiente posición DD o la siguiente DID, las dos siguientes son las posiciones manuales de toda la vida (LOW, lento, HIGH, rápido)
     
    A Albertouo y terbaik les gusta esto.
  3. s.tomi

    s.tomi Quinienter@ Activ@

    Ubicación:
    madrid
    Modelo:
    500X
    Motor 500X:
    2.0 Multijet 140 CV Auto 9 vel.
    Versión 500X:
    Cross Plus 4x4
    Color 500X:
    Bronce Magnético
    Tienes razón lo he probado hoy y efectivamente en esas posiciones va automático. Me mire el manual y creí entender que en 0 era la posición de automático. Muchas gracias.
     

Compartir esta página