1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. ¿Nuev@ en el Club?, ¿a qué estás esperando? ¡¡Accede y regístrate AHORA!!
  3. Comunidad del Fiat 500, familiares, aventureros, Old School & Abarth’s.
Formulario de contacto si tienes problemas con el REGISTRO. / http://SoloFiat500.com/misc/CONTACT /. A través de nuestra web en Facebook puedes ponerte también en contacto con nosotros.

Hilo preguntas/dudas Uconnect

Tema en 'Car Audio / Multimedia / Blue&Me 500' iniciado por Crislu, 7 Jul 2017.

  1. Lufo

    Lufo Quinienter@ Expert@ Miembro del equipo ADMINISTRADOR

    Ubicación:
    Madrid
    Modelo:
    Abarth 500
    Motor 500/500C:
    1.4 Turbo 145 CV
    Eso es llevara navegador y no lleva carplay antes se me olvido escribir que existe tambien navegador de 7" solo , como carplay solo y ambas cosas juntas.
     
    A Pocoyó, Totylon y terbaik les gusta esto.
  2. acceptii

    acceptii Quinienter@ Activ@

    Ubicación:
    zaragoza
    Como ya os he dicho tengo un Pista y lleva la pantalla de 7 pulgadas pero sin navegador.
    No consigo que en MyCar me dé más datos que donde he dejado el coche.
    A vosotros os funcionan más cosas ?

    Muchas gracias y un saludo!
     
    A Lufo y Totylon les gusta esto.
  3. Totylon

    Totylon Quinienter@ Expert@ Colaborador

    Ubicación:
    Sant Hilari Sacalm.
    Modelo:
    Abarth 500
    Motor 500/500C:
    1.4 Turbo 145 CV
    Yo lo llevo con navegador.
    Me funcionan los ultimos kilometros y algo más.
     
    A Lufo le gusta esto.
  4. freelan

    freelan Quinienter@ Habitual Colaborador

    Ubicación:
    Almeria
    Modelo:
    500
    Motor 500/500C:
    1.2 8v 69 CV
    Versión 500/500C:
    S
    Color 500/500C:
    Blanco Gelato
    Yo llevo pantalla de 7" con navegador y en 10 meses que tiene el coche he tenido que resetear a valores de fabrica la pantalla un par de veces por que el Uconnect Live no se conectaba ni reconocia las aplicaciones.
     
    A Totylon y Lufo les gusta esto.
  5. acceptii

    acceptii Quinienter@ Activ@

    Ubicación:
    zaragoza
    ya veo que no funciona muy bien... gracias!
     
    A Totylon y Lufo les gusta esto.
  6. Lufo

    Lufo Quinienter@ Expert@ Miembro del equipo ADMINISTRADOR

    Ubicación:
    Madrid
    Modelo:
    Abarth 500
    Motor 500/500C:
    1.4 Turbo 145 CV
    Como la has reseteado?
     
    A Totylon le gusta esto.
  7. Totylon

    Totylon Quinienter@ Expert@ Colaborador

    Ubicación:
    Sant Hilari Sacalm.
    Modelo:
    Abarth 500
    Motor 500/500C:
    1.4 Turbo 145 CV
    Buena pregunta.:thumbsdown:
     
    A Lufo le gusta esto.
  8. Lufo

    Lufo Quinienter@ Expert@ Miembro del equipo ADMINISTRADOR

    Ubicación:
    Madrid
    Modelo:
    Abarth 500
    Motor 500/500C:
    1.4 Turbo 145 CV
    A ver si nos saca de dudas @freelan porque sigo liado con ese tema de la pantalla 20180516_153145.jpg
     
    A Totylon le gusta esto.
  9. Torre

    Torre Quinienter@ Activ@

    Lufo, acabo de ver este post. Como quedaste al final con la pantalla?
     
    A terbaik y Lufo les gusta esto.
  10. Lufo

    Lufo Quinienter@ Expert@ Miembro del equipo ADMINISTRADOR

    Ubicación:
    Madrid
    Modelo:
    Abarth 500
    Motor 500/500C:
    1.4 Turbo 145 CV
    Estoy en ello en breve probare bien , es algo complejo hay que modificar parametros de la body computer y luego alinear proxi. Cuando tenga todo hecho lo pongo en el tema que abri.
     
    A Torre, Totylon y terbaik les gusta esto.
  11. Aidelastur

    Aidelastur Quinienter@ Habitual

    Ubicación:
    Oviedo
    Modelo:
    Abarth 500
    Motor 500/500C:
    1.4 Turbo 145 CV
    Versión 500/500C:
    Abarth 595
    EL uconnect enganchado al movil, no hace nada.Dice que por seguridad tiene que estar parado el coche, lo paras y lo mismo.Si cortas contacto se apaga.
    No lee los kms ni nada.

    Tengo un iphone X y los comentarios en la appstore dicen todos lo mismo.
     
    A Lufo, Totylon y terbaik les gusta esto.
  12. Lufo

    Lufo Quinienter@ Expert@ Miembro del equipo ADMINISTRADOR

    Ubicación:
    Madrid
    Modelo:
    Abarth 500
    Motor 500/500C:
    1.4 Turbo 145 CV
    Pues lo mismo esque esa version del iphonex no va bien con la version del uconnetc que deberia ser la ultima ya que el coche es nuevo
     
    A Totylon y terbaik les gusta esto.
  13. Aidelastur

    Aidelastur Quinienter@ Habitual

    Ubicación:
    Oviedo
    Modelo:
    Abarth 500
    Motor 500/500C:
    1.4 Turbo 145 CV
    Versión 500/500C:
    Abarth 595
    Tenia el Uconnect en el Iphone X y no me conectaba nunca, hace una semana salio una actualizacion y de momento funciona.

    Sale lo de la conduccion ecologica y el coche dice "que lo estoy cuidando bien".
     
    Lufo, marc_fm, terbaik y otra persona les gusta esto.
  14. marc_fm

    marc_fm Quinienter@ Habitual

    Ubicación:
    Barcelona
    Modelo:
    500
    Motor 500/500C:
    1.2 8v 69 CV
    Versión 500/500C:
    S
    Buenos dias,

    He leido el tema entero y no encuentro lo que busco.. a ver si alguien me saca de dudas. Son dos preguntas simples :).

    1. Se puede cambiar las voces del navegador ?? En mi caso, no veo la opcion en VOCES. Asi como en el TOM TOM SI que aparecen diferentes voces a seleccionar, en el Uconnect no aparece esa opcion.

    Edito yo mismo: Despues de revisar por diversas webs, en la oficial del TOM TOM apunta que NO SON COMPATIBLES.

    Copy&Paste del Aviso en la misma WEB TOM TOM

    TomTom | Uconnect™ 7
    • Aviso importante: Las voces personalizadas de TomTom no cumplen con el sistema Uconnect.
    • Uconnect™ 7” Radio Nav no puede tener los Servicios LIVE Uconnect y los Servicios TomTom LIVE juntos en la misma región.

    2. Radares: Solo te avisa cuando te acercas, pero no cuando lo rebasas. Hay alguna opcion donde se pueda modificar eso ?

    Muchas gracias,
    Saludos.
     
    Última edición: 7 Ago 2018
    A Lufo le gusta esto.
  15. marc_fm

    marc_fm Quinienter@ Habitual

    Ubicación:
    Barcelona
    Modelo:
    500
    Motor 500/500C:
    1.2 8v 69 CV
    Versión 500/500C:
    S
    Hola Aidelastur;

    Te refieres a la actualizacion de mapas ? Con estas actualizaciones se upgradea tambien el Software o solo son mapas ??

    Yo veo ahora en mi caso, una actualizacion de MAPAS a la 1011 (del 20/6).

    Saludos.
     
    A Lufo le gusta esto.
  16. Aidelastur

    Aidelastur Quinienter@ Habitual

    Ubicación:
    Oviedo
    Modelo:
    Abarth 500
    Motor 500/500C:
    1.4 Turbo 145 CV
    Versión 500/500C:
    Abarth 595
    No, me refiero a la app uconnect del grupo Fiat.
     
    A Lufo le gusta esto.
  17. marc_fm

    marc_fm Quinienter@ Habitual

    Ubicación:
    Barcelona
    Modelo:
    500
    Motor 500/500C:
    1.2 8v 69 CV
    Versión 500/500C:
    S
    Ah !! Te refieres a la app del movil. Pensaba que hablabamos del propio Navi.

    Gracias !
     
    A Lufo le gusta esto.

Compartir esta página