1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. ¿Nuev@ en el Club?, ¿a qué estás esperando? ¡¡Accede y regístrate AHORA!!
  3. Comunidad del Fiat 500, familiares, aventureros, Old School & Abarth’s.
Formulario de contacto si tienes problemas con el REGISTRO. / http://SoloFiat500.com/misc/CONTACT /. A través de nuestra web en Facebook puedes ponerte también en contacto con nosotros.

Función de EDITAR no disponible

Tema en 'Fallos, Dudas y Sugerencias' iniciado por Griffin, 14 Nov 2018.

  1. Griffin

    Griffin Quinienter@ Expert@ Colaborador Especial

    Ubicación:
    Alicante
    Motor 500/500C:
    1.4 Turbo 165 CV
    Versión 500/500C:
    Abarth 595 Turismo
    Abro este hilo para saber si soy el único afectado o hay más usuarios que no disponen de dicha función.

    He estado estos último días revisando todos los ajustes y cerciorándome de que no tengo posibilidad de editar los mensajes una vez han sido enviados, incluso hable con Administración para ver si era problema mío o es que la función estaba deshabilitada para todos.

    Con la próxima llegada de mi Abarth, quiero crear un hilo de presentación y me gustaría ir editando el post principal con las distintas modificaciones, estado del vehículo y datos varios que vayan cambiando a lo largo de su vida.

    Un saludo.
     
    A Pocoyó y Lufo les gusta esto.
  2. Griffin

    Griffin Quinienter@ Expert@ Colaborador Especial

    Ubicación:
    Alicante
    Motor 500/500C:
    1.4 Turbo 165 CV
    Versión 500/500C:
    Abarth 595 Turismo
    Añado una captura de pantalla de mi post anterior:

    [​IMG]
     
    A Pocoyó y Lufo les gusta esto.
  3. Lufo

    Lufo Quinienter@ Expert@ Miembro del equipo ADMINISTRADOR

    Ubicación:
    Madrid
    Modelo:
    Abarth 500
    Motor 500/500C:
    1.4 Turbo 145 CV
    Perdoname que se me ha pasado.
    Creo que que debes poder editar tus mensajes. Pero no estoy seguro ya que yo tengo permisos para todo y no lo veo como un usuario normal.
    A ver si alguien nos dice que si puede y miramos si tienes algo mal.
    Puede ser que al hacerte colaborador especial tocasemos donde no debemos.
     
    A Pocoyó, Perico Lospa y Griffin les gusta esto.
  4. Griffin

    Griffin Quinienter@ Expert@ Colaborador Especial

    Ubicación:
    Alicante
    Motor 500/500C:
    1.4 Turbo 165 CV
    Versión 500/500C:
    Abarth 595 Turismo
    Gracias por tu tiempo Lufo, es algo que dudaba si se podía o no por que no prestas atención hasta que dejas de tener esa función.

    Veamos si soy el único que le pasa o más usuarios tienen el mismo problema, es la idea de este tema :thumbsup:
     
    A jhernandez y Pocoyó les gusta esto.
  5. Lufo

    Lufo Quinienter@ Expert@ Miembro del equipo ADMINISTRADOR

    Ubicación:
    Madrid
    Modelo:
    Abarth 500
    Motor 500/500C:
    1.4 Turbo 145 CV
    Mira a ver ahora si puedes
     
    A jhernandez, Pocoyó y Griffin les gusta esto.
  6. Griffin

    Griffin Quinienter@ Expert@ Colaborador Especial

    Ubicación:
    Alicante
    Motor 500/500C:
    1.4 Turbo 165 CV
    Versión 500/500C:
    Abarth 595 Turismo
    Ya esta solucionado, vuelvo a tener la función habilitada.

    Muchas gracias:thumbsup:
     
  7. Lufo

    Lufo Quinienter@ Expert@ Miembro del equipo ADMINISTRADOR

    Ubicación:
    Madrid
    Modelo:
    Abarth 500
    Motor 500/500C:
    1.4 Turbo 145 CV
    Perdona , cuando te habilite la etiqueta de colaborador especial no confirme un permiso , sorry , pues una cosa solucionada:sick:
     
  8. Griffin

    Griffin Quinienter@ Expert@ Colaborador Especial

    Ubicación:
    Alicante
    Motor 500/500C:
    1.4 Turbo 165 CV
    Versión 500/500C:
    Abarth 595 Turismo
    No pasa nada, que mejor servicio que este ninguno... más rápido que Telepizza :laugh: Ahora ya no tengo excusa para crear el tema de presentación en recoger el xiquitín.

    Gracias de nuevo.
     
    A jhernandez, Perico Lospa y Lufo les gusta esto.

Compartir esta página