1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. ¿Nuev@ en el Club?, ¿a qué estás esperando? ¡¡Accede y regístrate AHORA!!
  3. Comunidad del Fiat 500, familiares, aventureros, Old School & Abarth’s.
Formulario de contacto si tienes problemas con el REGISTRO. / http://SoloFiat500.com/misc/CONTACT /. A través de nuestra web en Facebook puedes ponerte también en contacto con nosotros.

Fiat 500 1.2 69 cv de 2015 a 3 cilindros

Tema en 'Mecánica 500' iniciado por Fernapunta, 4 Feb 2018.

  1. freelan

    freelan Quinienter@ Habitual Colaborador

    Ubicación:
    Almeria
    Modelo:
    500
    Motor 500/500C:
    1.2 8v 69 CV
    Versión 500/500C:
    S
    Color 500/500C:
    Blanco Gelato
    El otro dia me entro un ford fiesta en el taller que tenia como un vacío en el primer toque de gas como que se ahogaba y luego respondía, no tenía luz de averia encendida pero en diagnosis grababa código del sensor de presión absoluta del colector de admisión.
    En lectura de parámetros al menear el sensor la señal fluctuaba, al probar el coche con el sensor desconectado ya no se notaba el vacío en el primer tramo de aceleración pero la regulación de la mezcla de gases no la hacia bien.
    Se montó un sensor nuevo y se solucionó el problema.
     
    A Totylon y Lufo les gusta esto.
  2. freelan

    freelan Quinienter@ Habitual Colaborador

    Ubicación:
    Almeria
    Modelo:
    500
    Motor 500/500C:
    1.2 8v 69 CV
    Versión 500/500C:
    S
    Color 500/500C:
    Blanco Gelato
    En el fiat 500 sería esta referencencia:
    • 46 533 518 sensor presion.jpg
     
    A Totylon y Lufo les gusta esto.
  3. freelan

    freelan Quinienter@ Habitual Colaborador

    Ubicación:
    Almeria
    Modelo:
    500
    Motor 500/500C:
    1.2 8v 69 CV
    Versión 500/500C:
    S
    Color 500/500C:
    Blanco Gelato
    En Bosch 0261230118 60.50 mas iva
     
    A Totylon y Lufo les gusta esto.
  4. Fernapunta

    Fernapunta Quinienter@ Activ@

    Es una de las cosas que me gustaría probar. He dejado hoy el coche de nuevo en el taller a ver si dan con algo
     
    A Lufo le gusta esto.
  5. Totylon

    Totylon Quinienter@ Expert@ Colaborador

    Ubicación:
    Sant Hilari Sacalm.
    Modelo:
    Abarth 500
    Motor 500/500C:
    1.4 Turbo 145 CV
    Gran dato.:thumbsup:
     
    A Lufo le gusta esto.
  6. Fernapunta

    Fernapunta Quinienter@ Activ@

    Esta mañana me han mandado foto de los errores que ha tirado el coche... IMG-20180410-WA0002.jpg
     
    A Lufo le gusta esto.
  7. Fernapunta

    Fernapunta Quinienter@ Activ@

    ¿Si en realidad estuviese malo el sensor de presión absoluta debería de salir en el escáner que le han echo?
     
    A Lufo le gusta esto.
  8. dsb581

    dsb581 Quinienter@ Expert@

    Modelo:
    500
    Motor 500/500C:
    1.2 8v 69 CV GLP
    Versión 500/500C:
    Lounge
    Color 500/500C:
    Blanco Bossa Nova
    Sí te debería de salir el fallo del sensor , por lo que veo en el scaner que te han hecho aparece la resistencia de la sonda lambda, aunque esa resistencia es para ayudar al funcionamiento de la sonda al arrancar en frío, que te la revisen, tanto la resistencia de la sonda como los valores de voltage que da con el coche arrancado, para asegurarse que está bien.
     
    A Totylon y Lufo les gusta esto.
  9. Fernapunta

    Fernapunta Quinienter@ Activ@

    Hola buenos días, ahora tengo un diagnóstico con una máquina profesional en la cual dice cosas algo más específicas y el mecánico me dice que en un 90% debe ser la centralita... No se que hacer. Y si la centralita se ha estropeado por algún corto provocado por algún otro componente electrónico? Os mando el diagnóstico a ver que opináis. 20180411_174929.jpg
     
  10. Berto83

    Berto83 Quinienter@ Activ@

    Ubicación:
    Valles Oriental, Barcelona
    Modelo:
    500
    Motor 500/500C:
    1.2 8v 69 CV
    Pues si lo ha tenido allí y te ha dicho que está bastante convencido.....creo que poco más se va a poder hacer. Es una pu...a. Solo que compruebe masas y alimentaciones para asegurarse que no sea una tontería. Yo conseguí salvar un coche que la centralita se fundió y no daba una masa electrónica, le hice un invento con un rele y a día de hoy sigue funcionándo.
     
    A Lufo le gusta esto.
  11. Berto83

    Berto83 Quinienter@ Activ@

    Ubicación:
    Valles Oriental, Barcelona
    Modelo:
    500
    Motor 500/500C:
    1.2 8v 69 CV
    Por suerte hay talleres especializados en electrónica y te pueden solucionar el problema sin tener que cambiar la centralita entera. Y si no recuerdo mal hay una empresa que se llama electrochips o algo así, que le mandas las centralitas y te la envían reparada. No he trabajado nunca con ellos pero en un cursillo hablaban muy bien de ellos.
     
    A Lufo le gusta esto.
  12. Berto83

    Berto83 Quinienter@ Activ@

    Ubicación:
    Valles Oriental, Barcelona
    Modelo:
    500
    Motor 500/500C:
    1.2 8v 69 CV
    A Jorge Bardaji y Lufo les gusta esto.
  13. Fernapunta

    Fernapunta Quinienter@ Activ@

    Hola buenos días, sigo con lo mismo y no se por donde atacar, he visto que en los papeles del coche dice que cuando la luz de check engine se enciende de forma intermitente el catalizador puede estar defectuoso y por lo que leo es una de las cosas a revisar cuando existe el problema p302
     
    A Lufo le gusta esto.
  14. virgiliocd

    virgiliocd Quinienter@ Activ@

    Ubicación:
    España
    Modelo:
    500
    Motor 500/500C:
    1.2 8v 69 CV
    Hola, Fernapunta.

    Siento no poder ayudarte, todas las cosas que se me ocurren ya se han dicho anteriormente: bujías, cables, bobinas, inyectores... lo tendré en mente a ver si se me ocurre algo.

    ¡Mucho ánimo, acabarás dando con el error!
     
    A Lufo le gusta esto.
  15. freelan

    freelan Quinienter@ Habitual Colaborador

    Ubicación:
    Almeria
    Modelo:
    500
    Motor 500/500C:
    1.2 8v 69 CV
    Versión 500/500C:
    S
    Color 500/500C:
    Blanco Gelato
    El problema de mandar a reparar la centralita es que si despues el fallo continúa te queda la duda de si esta bien reparada o si el fallo que tiene no lo localizan en el servicio técnico y la centralita sigue mal.
    Y nueva pues vale mas dinero y puede ser o no el problema.
    Pero en ningun taller te van a asegurar al 100% que el fallo es de la centralita.
    ¿ consultaste el precio de una nueva?
     
    A Lufo y Totylon les gusta esto.
  16. freelan

    freelan Quinienter@ Habitual Colaborador

    Ubicación:
    Almeria
    Modelo:
    500
    Motor 500/500C:
    1.2 8v 69 CV
    Versión 500/500C:
    S
    Color 500/500C:
    Blanco Gelato
    Mira a ver si puedes abrir este enlace:
    http://www.dacarsa.net/notastecnicas.php?n=averia-96.html
    Cuando vi esta nota técnica me acorde de tu problema, puede que tenga algo de relación
     
    A Totylon y Lufo les gusta esto.
  17. Franete69

    Franete69 Quinienter@ Novat@

    Ubicación:
    Cordoba
    Hola, me quedo por el hilo porque creo que tengo el mismo problema que tú en mi Fiat 500. En frío aparentemente bien, cuando coge temperatura el motor traquetea un poco y cuando le das caña salta el chivato de motor. Lo recogí el martes del taller después de 3 semanas y me dijeron que no sabían lo que tenia, que lo llevara a la central de Fiat para que lo siguieran mirando, yo pienso que es algo eléctrico, a mi me aparecio el problema después de una revisión, por lo que bujías, bobina y cableado son nuevos. No sé si has averiguado algo más, yo cuando vuelva de vacaciones intentaré meterle mano. Un saludo
     
  18. Lufo

    Lufo Quinienter@ Expert@ Miembro del equipo ADMINISTRADOR

    Ubicación:
    Madrid
    Modelo:
    Abarth 500
    Motor 500/500C:
    1.4 Turbo 145 CV
    Debes presentarte primero , en el apartado presentate, son las normas del foro
     
    A BREE le gusta esto.
  19. Franete69

    Franete69 Quinienter@ Novat@

    Ubicación:
    Cordoba
    Sorry, presentado en el hilo correspondiente
     

Compartir esta página