1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. ¿Nuev@ en el Club?, ¿a qué estás esperando? ¡¡Accede y regístrate AHORA!!
  3. Comunidad del Fiat 500, familiares, aventureros, Old School & Abarth’s.
Formulario de contacto si tienes problemas con el REGISTRO. / http://SoloFiat500.com/misc/CONTACT /. A través de nuestra web en Facebook puedes ponerte también en contacto con nosotros.

Fiat 500 1.2 69 cv de 2015 a 3 cilindros

Tema en 'Mecánica 500' iniciado por Fernapunta, 4 Feb 2018.

  1. Fernapunta

    Fernapunta Quinienter@ Activ@

    Hola, pues lo dicho, tengo problemas con mi fiat 500, lo lleve el otro día a un taller a que le hicieran una diagnosis y dice que tiene fallo de encendido, el fallo es P0302, ósea, fallo en el cilindro 2. Le he cambiado lo que me han dicho bobina de encendido y bujias pero todo sigue igual, se sigue quedando a 3 cilindros... Si alguien pudiese ayudarme, no se que hacer o de donde viene. Un saludo.
     
    A Lufo y Totylon les gusta esto.
  2. Pinzio

    Pinzio Quinienter@ Activ@

    Ese mismo problema lo estoy tratando yo en el abarth. Bomba gasolina bujias bobinas no es... Puede ir más encaminado a tema sensores. Que te lo miren por esa vertiente. Te falla solo en frío y al encender no?. Luego en caliente y en marcha todo correcto.
     
    A Lufo y Fernapunta les gusta esto.
  3. Fernapunta

    Fernapunta Quinienter@ Activ@

    Hola, gracias por responder, mi problema es en caliente, sólo le pasa cuando va en 5 velocidad y no siempre. A partir de 130 km hora es cuando se pone a 3 cilindros. También va regular en baja antes de llegar a 2500 son, como faltó de potencia sabiendo que son 69 cv pero algo pasa en baja se viene abajo un poco al intentar salir en primera... arranca bien y demás
     
    A Lufo le gusta esto.
  4. Pinzio

    Pinzio Quinienter@ Activ@

    Entonces no tenemos los mismos síntomas . A ver que ocurre. Llévalo a un sitio de confianza, no un cambia piezas
     
    A Lufo y Fernapunta les gusta esto.
  5. Fernapunta

    Fernapunta Quinienter@ Activ@

    Gracias de todos modos
     
    A Lufo le gusta esto.
  6. Fernapunta

    Fernapunta Quinienter@ Activ@

    Si hay alguien con mis síntomas que me ayude un poco por favor
     
    A Lufo le gusta esto.
  7. Jorge Bardaji

    Jorge Bardaji Quinienter@ Expert@ Colaborador

    Ubicación:
    Getafe
    Modelo:
    500
    Motor 500/500C:
    1.2 8v 69 CV
    Versión 500/500C:
    Lounge
    es raro por que esos fallos suelen ser las bobinas de encendido y arreglado
     
    A Lufo le gusta esto.
  8. Fernapunta

    Fernapunta Quinienter@ Activ@

    Ayer le hicimos otra diagnosis y volvió a salir el fallo P0302 y además la sonda lambda después del catalizador
     
    A Totylon y Lufo les gusta esto.
  9. Lufo

    Lufo Quinienter@ Expert@ Miembro del equipo ADMINISTRADOR

    Ubicación:
    Madrid
    Modelo:
    Abarth 500
    Motor 500/500C:
    1.4 Turbo 145 CV
    La sonda lambda y catalizador falla por el tema de los 3 cilindros al quemar mal .
     
    A Totylon le gusta esto.
  10. freelan

    freelan Quinienter@ Habitual Colaborador

    Ubicación:
    Almeria
    Modelo:
    500
    Motor 500/500C:
    1.2 8v 69 CV
    Versión 500/500C:
    S
    Color 500/500C:
    Blanco Gelato
    Yo cambiaría los cables de bujias, cuando tienen una pequeña derivación suelen fallar en marchas largas y pisando a fondo desde bajas revoluciones.
     
    A enekoetxe, Lufo y Totylon les gusta esto.
  11. Totylon

    Totylon Quinienter@ Expert@ Colaborador

    Ubicación:
    Sant Hilari Sacalm.
    Modelo:
    Abarth 500
    Motor 500/500C:
    1.4 Turbo 145 CV
    Eso si que puede ser.:thumbsup:
     
    A Lufo le gusta esto.
  12. Fernapunta

    Fernapunta Quinienter@ Activ@

    Es que aparentemente los cables se ven perfectos, ¿podrían estar mal?
     
    A Lufo le gusta esto.
  13. Lufo

    Lufo Quinienter@ Expert@ Miembro del equipo ADMINISTRADOR

    Ubicación:
    Madrid
    Modelo:
    Abarth 500
    Motor 500/500C:
    1.4 Turbo 145 CV
    Cambialos y ya descartas eso
     
    A Bicilindrico y Totylon les gusta esto.
  14. Fernapunta

    Fernapunta Quinienter@ Activ@

    Hola, he cambiado los cables del cilindro 2 al 3 y sigue dando el fallo P0302, también he cambiado el inyector del 2 al 1 y sigue dando el fallo P0302. Que más puedo hacer?
     
    A Lufo le gusta esto.
  15. Lufo

    Lufo Quinienter@ Expert@ Miembro del equipo ADMINISTRADOR

    Ubicación:
    Madrid
    Modelo:
    Abarth 500
    Motor 500/500C:
    1.4 Turbo 145 CV
    Pues si que es raro , ya pusistes bujias nuevas, bobina y si has intercambiado los inyectores y sigue dando el mismo fallo , los cables los pusistes nuevos de las bujias?
     
  16. Fernapunta

    Fernapunta Quinienter@ Activ@

    No, son los cables que tiene pero si el cable del 2 estuviese mal me lo daría ahora en el 3
     
    A Lufo le gusta esto.
  17. Lufo

    Lufo Quinienter@ Expert@ Miembro del equipo ADMINISTRADOR

    Ubicación:
    Madrid
    Modelo:
    Abarth 500
    Motor 500/500C:
    1.4 Turbo 145 CV
    Si eso es cierto , pues bujias nuevas inyector descartado ya que probastes con otro y lo sigue haciendo, pinta mal la cosa ... y lo hace en caliente y en quinta velocidad
     
  18. Fernapunta

    Fernapunta Quinienter@ Activ@

    En quinta siempre.
    Osea lo mismo cojo el coche un día y no falla y otro si, a veces salta el fallo pero no se pone a 3 cilindros...
     
    A Lufo le gusta esto.
  19. Fernapunta

    Fernapunta Quinienter@ Activ@

    No entiendo que le puede pasar
     
    A Lufo le gusta esto.
  20. Lufo

    Lufo Quinienter@ Expert@ Miembro del equipo ADMINISTRADOR

    Ubicación:
    Madrid
    Modelo:
    Abarth 500
    Motor 500/500C:
    1.4 Turbo 145 CV
    Es mas complicado de lo que parece.. y claro llevarlo a la fiat un paston en horas de mano de obra
     

Compartir esta página