1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. ¿Nuev@ en el Club?, ¿a qué estás esperando? ¡¡Accede y regístrate AHORA!!
  3. Comunidad del Fiat 500, familiares, aventureros, Old School & Abarth’s.
Formulario de contacto si tienes problemas con el REGISTRO. / http://SoloFiat500.com/misc/CONTACT /. A través de nuestra web en Facebook puedes ponerte también en contacto con nosotros.

Fallos electrónicos esporádicos

Tema en 'Electricidad / Electrónica 500' iniciado por terbaik, 3 Dic 2015.

  1. terbaik

    terbaik Quinienter@ Expert@ Miembro del equipo ADMINISTRADOR

    Modelo:
    Abarth 500
    Motor 500/500C:
    1.4 Turbo 190 CV
    Buenas tardes-noches a todos, os comento lo último que le ha ocurrido al 500 de la familia, os voy poniendo en situación..
    Entre semana mi padre usa el coche Toledo-Madrid/Madrid-Toledo y hace dos días cuando fue a arrancarlo y empezar el viaje le marcaba fallo motor y fallo del Hill Holder, a la vuelta se fue el testigo del ESP (que indicaba el mal funcionamiento del HH) y permaneció encendida la luz de fallo motor indicando un exceso de emisiones.

    Al no haberle podido hacerle la diagnosis porque cuando el coche volvió a casa al volver a dar contacto ya no indicaba ninguna anomalía, por eso lo posteo para compartir comentarios al respecto, ya que creo que los dos fallos no tienen nada que ver el uno con el otro y me mosquea bastante. Hasta ahora no han vuelto a indicar nada raro.

    ¿Coincidencia o fallo eléctrico ha podido ser?
     
    A sylvano le gusta esto.
  2. Bicilindrico

    Bicilindrico Quinienter@ Expert@ Miembro del equipo ADMINISTRADOR

    Ubicación:
    Pamplona/Iruña
    Modelo:
    Abarth 500
    Motor 500/500C:
    1.4 Turbo 135 CV
    Color 500/500C:
    Blanco Competicion
    Fijate, cuando yo tuve el problema de que me fallaba el sistema multiair, el fallo de motor no se me encendia siempre, he de decir que si notaba que no iba bien el coche, pero unas veces se me encendia otras no, nose la verdad es que si realmente tienes fallo en el motor, creo que algo tienes que notar, una pequeña sensacion por lo menos de que no va fino, yo es que soy muyyy tiquismiquis para esas cosas.
    Quizas si va bien es posible que sea un contacto o que el sensor no va bien, a veces enchufarle el ordenador no sirve para mucho porque el dia que vallas a que te hagan el diagnosis....ese dia no se encendera ningun chivato.
    Llevalo pero si va bien, va bien, ya lo notarias, si no es que no vas andar cambiando cosas porque no daran con el problema y te has de gastar pasta para nada, es lo que tiene estos motores modernos...

    Es mi opinion, yo no tengo ni idea pero despues de mi experiencia y aun sabiendo que no iba bien no hallaban la manera de solucionar el fallo mientras no les diese ESE fallo..
     
    A sylvano y terbaik les gusta esto.
  3. xpuerto

    xpuerto Quinienter@ Expert@ Miembro del equipo ADMINISTRADOR

    Ubicación:
    Olot
    Modelo:
    500X
    Motor 500X:
    1.4 MultiAir 140 CV
    Versión 500X:
    Cross Plus 4x2
    Color 500X:
    Rojo Passione
    Pero. ¿Los fallos no quedan guardados en la ECU?
     
    A sylvano y terbaik les gusta esto.
  4. terbaik

    terbaik Quinienter@ Expert@ Miembro del equipo ADMINISTRADOR

    Modelo:
    Abarth 500
    Motor 500/500C:
    1.4 Turbo 190 CV
    @xpuerto, no se han mantenido los fallos en la ECU, lo que me da que pensar que hubiese podido ser algo esporádico. Pero es ese el tema, que en un mismo momento falle el Hill Holder y el indicador MIL.
    @Bicilindrico, comparto también la "tiquismiquería" (jejeje) y el coche lo noto redondo como siempre vamos, de consumos, consumibles, ruidos.. nada fuera de lo normal como para que marque un exceso de gases (bujías en buen estado, filtros..), en todo caso sería algún sensor o captor, pero aun así me extraña. Y el fallo del Hill Holder en todo caso una bajada puntual de tensión a la hora del arranque (en cuesta).

    Espero que no vuelva a saltar nada, y si salta cogere el error en el momento porque llevo desde ahora el obd bluetooth conectado por si las moscas

    Gracias
     
    A egalon, sylvano y Bicilindrico les gusta esto.
  5. hispanoastur

    hispanoastur Quinienter@ Expert@

    Ubicación:
    MADRID
    Modelo:
    500
    Motor 500/500C:
    1.3 16v Multijet 85 CV
    Versión 500/500C:
    Lounge
    Hola eso me ha pasado ami hace 2 semanas. Se apago el cuadro y puso ese fallo en la pantalla. Al parar el coche y vovlver a arrancarlo la pantalla volvio a funcionar pero estaba encendido un chivato amarillo/anaranjado abajo a la derecha.. Decir que el coche funcionaba normal. Al arrancarlo la 3 vez y ejarlo reposar se ha quitado. Dos semanas sin el fallo

    Me puse a buscar y en el foro britanico decian que ese fallo podia venir del porton de atras. Un cable pelado que hace fallar el maletero y que puede dar ese fallo.Igual @ZgzMichel que tuvo el falo del maletero nos puede contar si le ha pasado eso...


    ESC / Hill holder unavailable - 500fans.com the first US & Worldwide FIAT 500 & Abarth 500 Independent Forums
     

    Adjuntos:

    A egalon y terbaik les gusta esto.
  6. Frincon

    Frincon Quinienter@ Activ@

    Ubicación:
    Valencia
    Modelo:
    Abarth 500
    Motor 500/500C:
    1.3 16v Multijet 95 CV
    A mi me paso parecido, se murió la Batería un día y me dejó tirado.
    Mira la carga de la batería.

    Salu2
     
    egalon, terbaik, romanovictor y 2 otros les gusta esto.
  7. romanovictor

    romanovictor Quinienter@ Activ@

    Ubicación:
    Asturias
    Modelo:
    500
    Motor 500/500C:
    0.9 Turbo TwinAir 105 CV
    Versión 500/500C:
    Lounge
    Color 500/500C:
    Verde Lattementa
    Yo creo tb que puede ser la batería, que hace que al arrancar no carguen bien todos los sistemas, ¿que tiempo tiene? si tiene la carga baja, con el frío se nota más. En la scenic es un fallo de lo más normal, se vuelven locas las luces y los chivatos de fallos al arrancar, cada vez falla uno distinto y siempre es por culpa de la batería.
     
    A egalon y terbaik les gusta esto.
  8. terbaik

    terbaik Quinienter@ Expert@ Miembro del equipo ADMINISTRADOR

    Modelo:
    Abarth 500
    Motor 500/500C:
    1.4 Turbo 190 CV
    @hispanoastur el enlace me es de gran ayuda, gracias ;).

    @Frincon y @romanovictor, la batería tiene un añito y pocos meses desde que me la cambiaron y la carga al arrancar que tiene es buena de unos 12,5 voltios incluso después de tres días de inactividad.

    De nuevo @hispanoastur, al leer tu comentario y saber que también salen fallos esporádicos sin saber a que vienen exactamente y después no ocurrir nada me despreocupo mas entonces.

    Mirare entonces los ramales de cables de las puertas y del maletero para descartar, porque por otras zonas no he metido "manaza".

    Gracias :) :)
     
    A hispanoastur le gusta esto.
  9. romanovictor

    romanovictor Quinienter@ Activ@

    Ubicación:
    Asturias
    Modelo:
    500
    Motor 500/500C:
    0.9 Turbo TwinAir 105 CV
    Versión 500/500C:
    Lounge
    Color 500/500C:
    Verde Lattementa
    No está mal del todo la carga, pero si un poco "justa", suelen dar sobre 13.8-14v en buen estado
     
    A terbaik y hispanoastur les gusta esto.
  10. hispanoastur

    hispanoastur Quinienter@ Expert@

    Ubicación:
    MADRID
    Modelo:
    500
    Motor 500/500C:
    1.3 16v Multijet 85 CV
    Versión 500/500C:
    Lounge
    Tiene razon @romanovictor menos de 12,8 ya se considera bateria que puede estar mal....

    Edito, eso no quita que estando como esta sobre 12,5 si se le mete una buena carga y recupera esta para seguir usando
     
    Última edición: 5 Dic 2015
    A romanovictor y terbaik les gusta esto.
  11. terbaik

    terbaik Quinienter@ Expert@ Miembro del equipo ADMINISTRADOR

    Modelo:
    Abarth 500
    Motor 500/500C:
    1.4 Turbo 190 CV
    Hola de nuevo. Me refería a 12,5 voltios con el motor "Off" y al cabo de tres días sin arrancar daba 12,5 jejeje.. arrancado mantiene 14 voltios
    hasta ahora no ha vuelto a fallar nada :)
     
    A Bicilindrico y hispanoastur les gusta esto.
  12. ZgzMichel

    ZgzMichel Quinienter@ Activ@

    Mira los cables del maletero y revisa la ficha del mando de éste.
     
    A hispanoastur le gusta esto.
  13. Catepilar

    Catepilar Quinienter@ Novat@

    Pues
     

Compartir esta página