1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. ¿Nuev@ en el Club?, ¿a qué estás esperando? ¡¡Accede y regístrate AHORA!!
  3. Comunidad del Fiat 500, familiares, aventureros, Old School & Abarth’s.
Formulario de contacto si tienes problemas con el REGISTRO. / http://SoloFiat500.com/misc/CONTACT /. A través de nuestra web en Facebook puedes ponerte también en contacto con nosotros.

Fallo Keyless

Tema en 'Electricidad / Electrónica 500X' iniciado por Albertouo, 3 Jun 2018.

  1. Albertouo

    Albertouo Quinienter@ Habitual

    Ubicación:
    Mollet del Vallès (Barcelona)
    Modelo:
    500X
    Motor 500X:
    1.6 Multijet 120 CV
    Versión 500X:
    Cross Plus 4x2
    Color 500X:
    Bronce Magnético Mate
    Buenas!

    No sé si éste es el apartado correcto.
    El tema es que me ha salido un aviso que dice: Comprobar sistema Keyless Entre.

    [​IMG]

    Me gustaría saber si a alguien le ha pasado o sólo a mi. Justo me paso al llevar el coche a lavar y me he quedado mosca aunque quizá sólo ha sido casualidad.
     
    A Lufo, Gaxapu y Totylon les gusta esto.
  2. xpuerto

    xpuerto Quinienter@ Expert@ Miembro del equipo ADMINISTRADOR

    Ubicación:
    Olot
    Modelo:
    500X
    Motor 500X:
    1.4 MultiAir 140 CV
    Versión 500X:
    Cross Plus 4x2
    Color 500X:
    Rojo Passione
    Podría ser, los sensores deben estar cerca de las manetas.

    A mi nunca me ha pasado.
     
    A Lufo y Gaxapu les gusta esto.
  3. Haka

    Haka Quinienter@ Activ@

    Te pasa con los dos mando igual?
    Pruébalo
    A veces la batería del mando si está baja puede provocar este problema
     
    Lufo, Gaxapu, terbaik y otra persona les gusta esto.
  4. fmurlop

    fmurlop Quinienter@ Activ@ Colaborador

    Ubicación:
    Madrid
    Modelo:
    500X
    Versión 500X:
    Cross 4x4
    Color 500X:
    Negro Cinema
    No se que puede ser pero recordar que se queda sin pilas se puede sacar el espadín del mando para abrir la puerta y arrancar pulsando el botón de arranque con la parte redonda del mando.
     
    A Lufo, Gaxapu y terbaik les gusta esto.
  5. Albertouo

    Albertouo Quinienter@ Habitual

    Ubicación:
    Mollet del Vallès (Barcelona)
    Modelo:
    500X
    Motor 500X:
    1.6 Multijet 120 CV
    Versión 500X:
    Cross Plus 4x2
    Color 500X:
    Bronce Magnético Mate
    No, lo curioso es que va perdectame, pero es ese aviso.
    Ahora lo lleve a la revisión de los 60, a ver qué me comentan.
     
    A Lufo le gusta esto.
  6. Albertouo

    Albertouo Quinienter@ Habitual

    Ubicación:
    Mollet del Vallès (Barcelona)
    Modelo:
    500X
    Motor 500X:
    1.6 Multijet 120 CV
    Versión 500X:
    Cross Plus 4x2
    Color 500X:
    Bronce Magnético Mate
    Pues ya me han dado el coche y solo actualizaron el software y no ha vuelto a pasar. A ver si sigue asi.
    Un saludo.
     
    A Lufo y Totylon les gusta esto.
  7. Totylon

    Totylon Quinienter@ Expert@ Colaborador

    Ubicación:
    Sant Hilari Sacalm.
    Modelo:
    Abarth 500
    Motor 500/500C:
    1.4 Turbo 145 CV
    Me alegro.
     
    A Lufo y Albertouo les gusta esto.
  8. fmurlop

    fmurlop Quinienter@ Activ@ Colaborador

    Ubicación:
    Madrid
    Modelo:
    500X
    Versión 500X:
    Cross 4x4
    Color 500X:
    Negro Cinema
    Y yo que vaya bien
     
    A Lufo, Albertouo y Totylon les gusta esto.

Compartir esta página