1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. ¿Nuev@ en el Club?, ¿a qué estás esperando? ¡¡Accede y regístrate AHORA!!
  3. Comunidad del Fiat 500, familiares, aventureros, Old School & Abarth’s.
Formulario de contacto si tienes problemas con el REGISTRO. / http://SoloFiat500.com/misc/CONTACT /. A través de nuestra web en Facebook puedes ponerte también en contacto con nosotros.

Fallo Encendido abarth 500

Tema en 'Abarth 500 y 500C' iniciado por Pinzio, 22 Sep 2016.

  1. Pinzio

    Pinzio Quinienter@ Activ@

    Buenas a todos, el tema es que desde hace un par de meses el abarth no enciende a la 1, ni a la 2 ahora... Incluso cuando arranca se tira unos segundos que está apunto de calarse hasta que recupera su energía y mantiene el ralenti. Lo hace siempre en frio, porque una vez calienta se puede apagar y encender mil veces que arranca al mínimo toque de llave. Dudo que sean bujías ya que el coxhe tiene 10.000km y va hacer un año. Podra ser batería??? Alguno tiene este problema? Por cierto, ayer cuando iba a guardarlo en garage y al subir la ventanilla del lado conductor oí un crujido fuerte y tambien cómo caía piezas de algun tipo en el interior de la puerta. Me huele que se ha roto algo del mecanismo del elevalunas... Tambien es común??
     
  2. Bicilindrico

    Bicilindrico Quinienter@ Expert@ Miembro del equipo ADMINISTRADOR

    Ubicación:
    Pamplona/Iruña
    Modelo:
    Abarth 500
    Motor 500/500C:
    1.4 Turbo 135 CV
    Color 500/500C:
    Blanco Competicion
    Lo del arranque, a mi tambien me pasa algo parecido, no se si tanto como dices pero si, en frio le cuesta , hay que tener mas rato la llave dandole...si es de bateria?? puede ser...no lo descartaria, tambien yo creo que puede influir la temperatura ambiente, porque cuando hace calor y el coche esta frio no hace a veces.

    A ver si alguien puede ayudarte! :)
     
    A terbaik le gusta esto.
  3. Bicilindrico

    Bicilindrico Quinienter@ Expert@ Miembro del equipo ADMINISTRADOR

    Ubicación:
    Pamplona/Iruña
    Modelo:
    Abarth 500
    Motor 500/500C:
    1.4 Turbo 135 CV
    Color 500/500C:
    Blanco Competicion
    @Pinzio seria bueno que te presentases en el apartado "Presentate" :) es una de las normas del foro ;)
     
    A sylvano y terbaik les gusta esto.
  4. Pinzio

    Pinzio Quinienter@ Activ@

    Cierto, no me he presentado aun, disculpas por ello, en cuanto pueda haré la presentación.
    Al principio solo le costaba arrancar pero encendia a la 1, ahora ni a la 3 vez enciende, y da igual buena o mala temperatura...
     
    A terbaik le gusta esto.
  5. terbaik

    terbaik Quinienter@ Expert@ Miembro del equipo ADMINISTRADOR

    Modelo:
    Abarth 500
    Motor 500/500C:
    1.4 Turbo 190 CV
    Prueba a comprobar con un tester lo que marca la batería al intentar arrancar. Así sales de dudas si es batería como dice Bicilindrico.
     
  6. Pinzio

    Pinzio Quinienter@ Activ@

    Ya he optado por decisión radical en vista a lo q leí en foros en mexico, asique me he pillado una Tudor de 53Ah y 540A de arranque en frio. Si con esto falla ya paso por conce que va ser la cosa seria pues
     
    A terbaik le gusta esto.
  7. Pinzio

    Pinzio Quinienter@ Activ@

    Bueno noticias frescas, lo del problema y dificultad de encendido nones de batería, se la he cambiado y esta mañana a unos 14 grados de temperarura ha encendido a la 1 pero no del todo bien, asique mal asunto. Toca ir a la fiat
     
    A sylvano y terbaik les gusta esto.
  8. Bicilindrico

    Bicilindrico Quinienter@ Expert@ Miembro del equipo ADMINISTRADOR

    Ubicación:
    Pamplona/Iruña
    Modelo:
    Abarth 500
    Motor 500/500C:
    1.4 Turbo 135 CV
    Color 500/500C:
    Blanco Competicion
    A ver que te dicen pues...:thumbsdown::thumbsdown:
     
    A sylvano le gusta esto.
  9. Pinzio

    Pinzio Quinienter@ Activ@

    :sick:Pues mala pinta tiene, un coche con menos de un año y le cuesta encender y aun no ha llegado el frió o_O. Al margen de lo que tarden en resolver el problema, no me gusta que trasteen ni experimenten con el coche pero es lo que hay.
     
  10. Bicilindrico

    Bicilindrico Quinienter@ Expert@ Miembro del equipo ADMINISTRADOR

    Ubicación:
    Pamplona/Iruña
    Modelo:
    Abarth 500
    Motor 500/500C:
    1.4 Turbo 135 CV
    Color 500/500C:
    Blanco Competicion
    Paciencia, ya te lo dejaran bien, piensa que en la categoría reina también pasan cosas de estas jaja que a Ferrari tambien le pasan cosas en la F1 :p:D
     
    A sylvano le gusta esto.
  11. Pinzio

    Pinzio Quinienter@ Activ@

    Jajaja, si paciencia ya yengo, que está paradito en el garage muy a mi pesar, no vaya ser que se casque algo más a raíz del problema.
     
  12. Pinzio

    Pinzio Quinienter@ Activ@

    Hola otra vez, tras echar tres dias el coche en la fiat me comunican que el coche no tiene ninguna anomalía y que está todo correcto, que a ellos no les falla al encender en vehículo, y que tras hacer revisión de todo y pruebas no detectan nada. En fin el coche para casa otra vez y seguro que fallando de nuevo , ya me temía yo que la cosa quedaba así
     
    A Carleras le gusta esto.
  13. terbaik

    terbaik Quinienter@ Expert@ Miembro del equipo ADMINISTRADOR

    Modelo:
    Abarth 500
    Motor 500/500C:
    1.4 Turbo 190 CV
    Hay veces que los que trabajan con la diagnosis no son muy finos para identificar los parámetros que están fuera de lugar (en caso de que fallo no marque). Cambia de taller y ve a otro si no estás conforme y está en garantía
     
  14. Pinzio

    Pinzio Quinienter@ Activ@

    En eso estoy en busca se taller serio y decente. Sabeis de alguno bueno por el norte de madrid?
     
  15. Lufo

    Lufo Quinienter@ Expert@ Miembro del equipo ADMINISTRADOR

    Ubicación:
    Madrid
    Modelo:
    Abarth 500
    Motor 500/500C:
    1.4 Turbo 145 CV
    Yo conozco al jefe de taller de fiat vagma pero no llevan en garantia abarth , una vez pasada la garantia si los reparan alli
     
  16. Lufo

    Lufo Quinienter@ Expert@ Miembro del equipo ADMINISTRADOR

    Ubicación:
    Madrid
    Modelo:
    Abarth 500
    Motor 500/500C:
    1.4 Turbo 145 CV
    El fiat 500 mio que entrego ahora por el abarth , lo lleve 3 veces porque en frio por las mañanas no arrancaba bien le danas y se tiraba intentanto arrancar 5 segundos o mas , lo dejaba alli en vagma y no lo hacia :roflmao::roflmao: el fallo , la ley de murphy , tampoco encontraron ninguna anomalia
    Un saludo
     
  17. Pinzio

    Pinzio Quinienter@ Activ@

    No se si es que no la quieren encontrar porque a mi cuando esta frio me pasa siempre... les debe doler trabajar en un coche que está en garantía o q?? Por eso os pregunto dónde llevarlo.
     
    A terbaik le gusta esto.
  18. Pinzio

    Pinzio Quinienter@ Activ@

    , lo dejaba alli en vagma y no lo hacia :roflmao::roflmao: el fallo , la ley de murphy , tampoco encontraron ninguna anomalia
    Un saludo[/QUOTE]
    Entiendo pues lufo que el tuyo tampoco tiene resuelto el problema no?
     
    A terbaik le gusta esto.
  19. Lufo

    Lufo Quinienter@ Expert@ Miembro del equipo ADMINISTRADOR

    Ubicación:
    Madrid
    Modelo:
    Abarth 500
    Motor 500/500C:
    1.4 Turbo 145 CV
    Entiendo pues lufo que el tuyo tampoco tiene resuelto el problema no?[/QUOTE]
    El mio ( lounge) le quedan 15 o como mucho 30 dias para entregarlo a la casa porque me lo han tasado bien , he pillado el nuevo abarth 595 .
    En el lounge no encontraron el error y tenia 1 año y 10000km y no dieron con ello las tres veces que lo lleve , ya hace tiempo que dejo de hacerlo , alguna vez ocasional lo hace pero cada mucho tiempo
     
    A terbaik le gusta esto.
  20. Pinzio

    Pinzio Quinienter@ Activ@

    Pues justo como el mio, acaba de hacer un año y tiene ahora 11000km. Pues debe de ser de algo eléctrico en el sistema de encendido porque sino no se explica
     
    A terbaik le gusta esto.

Compartir esta página