1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. ¿Nuev@ en el Club?, ¿a qué estás esperando? ¡¡Accede y regístrate AHORA!!
  3. Comunidad del Fiat 500, familiares, aventureros, Old School & Abarth’s.
Formulario de contacto si tienes problemas con el REGISTRO. / http://SoloFiat500.com/misc/CONTACT /. A través de nuestra web en Facebook puedes ponerte también en contacto con nosotros.

Fallo "configurando radio" al arrancar ¡¡¡¡

Tema en 'General 500X' iniciado por vertigo_slot, 9 Ago 2018.

  1. vertigo_slot

    vertigo_slot Quinienter@ Activ@

    Ubicación:
    barcelona
    Buenas compañeros, esta mañana al arrancar el coche me ha salido un aviso de un altavoz en amarillo en el cuadro de mandos, acompañado de un aviso que indicaba, "actualizando equipo".

    A alguno de vosotros os ha pasado algo similar??
    El equipo multimedia no arrancaba y asta al cabo de dos hora no se ha puesto a funcionar.



    Gracias de antemano.

    saludos.
     
  2. Sieverts

    Sieverts Quinienter@ Novat@

    Hola, yo tuve un problema similar con el mismo parlante y era que uno de los parlantes de las puertas se había desconectado, obviamente lo pillaron en el taller el problema y después de como 3 días de chequeos, saludos!
     
  3. vertigo_slot

    vertigo_slot Quinienter@ Activ@

    Ubicación:
    barcelona
    Pues vamos bien si un coche con 1600km empieza ya a dar errores.......valla tela
     
  4. Sieverts

    Sieverts Quinienter@ Novat@

    La verdad que después de eso 0 problemas, tengo la gracia de poderte decir que después de varios vehículos este de minuto es el más confiable así que tranquilo que es detalle
     
  5. Rafa G

    Rafa G Quinienter@ Activ@ Colaborador

    Modelo:
    500X
    Motor 500X:
    1.6 Multijet 120 CV
    Versión 500X:
    Lounge 4x2
    Color 500X:
    Blanco Gelato
    A mi al principio me pasaba algo parecido cuando ponia la marcha atras 3 o 4 veces (en un año)daba ese error y los sensores no pitaban despues de alguna de las repros no ha vuelto a fallar... ;-)
     

Compartir esta página