1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. ¿Eres Nuev@ en el CLUB?, ¿a qué estás esperando? Queremos conocerte, ¡Regístrate!
  3. Foro Comunidad del Fiat 500, familiares, aventureros & Old School.
Formulario de contacto si tienes problemas con el REGISTRO. / http://SoloFiat500.com/misc/CONTACT /. A través de nuestra web en Facebook puedes ponerte también en contacto con nosotros.

Error del sistema de audio que no es un error

Tema en 'Uconnect / Blue&Me / Car Audio 500X' iniciado por xpuerto, 30 Dic 2015.

  1. xpuerto

    xpuerto Quinienter@ Expert@ Miembro del equipo ADMINISTRADOR

    Ubicación:
    Olot
    Modelo:
    500X
    Motor 500X:
    1.4 MultiAir 140 CV
    Versión 500X:
    Cross Plus 4x2
    Color 500X:
    Rojo Passione
    Hoy he arrancado con la radio apagada (*) y al cabo de un kilómetro me ha aparecido en la pantalla central un error del sistema de audio y a continuación otro del sistema Park Assist.

    Supongo que la ECU ha visto que no podía ponerse en contacto con el equipo de audio y ha deducido que estaba averiado y como el sistema Park Assist utiliza el equipo de audio para emitir los avisos la ECU ha decidido avisarme de que el Park Assist no estaba operativo.

    Total, que una vez superado el susto he apretado el botón de arrancada de la radio y todo ha vuelto a la normalidad :thumbsup:

    (*) Por defecto la radio se enciende siempre que se arranca el coche pero hay un menú del Uconnect que permite que por defecto esté apagada y solo se pueda arrancar de forma manual.
     
    A Nulio le gusta esto.
  2. Nulio

    Nulio Quinienter@ Activ@

    El mío dio uno de esos errores
    Claro q creo en total lleva unos 200
    Ese le dio unas 5 veces se enciende y al rato se reiniciar la radio y se quita al minuto
    O haces una llamada y se apaga
    O intentas subir volumen bajar apagar o cambiar a otra cosa y nada
    Veo q no solo falla el mío


    image.jpeg
     
  3. Nulio

    Nulio Quinienter@ Activ@

    A mí me an llamado hoy de la Fiat para decirme que van a pedir el cambio de coche
    Pero biendo todos los Fiat que fallan de electrónica y demás cosas me dan ganas de pedirles la devolución del dinero
     
  4. xpuerto

    xpuerto Quinienter@ Expert@ Miembro del equipo ADMINISTRADOR

    Ubicación:
    Olot
    Modelo:
    500X
    Motor 500X:
    1.4 MultiAir 140 CV
    Versión 500X:
    Cross Plus 4x2
    Color 500X:
    Rojo Passione
    Bueno, yo no lo consideró un fallo, como mucho una curiosidad del sistema.

    He vuelto a la configuración original (la radio arranca al arrancar el coche) y problema olvidado.
     
  5. Nulio

    Nulio Quinienter@ Activ@

    A mí el primer día que se me encendió una luz pensé que era una chorrada locura o tontería del coche pero luego fueron más
    Espero no empieces como me a pasado a mi
    De todas formas le configures como le configures no debería dar ningún error que para eso están las diferentes configuraciones o así lo veo yo
     

Compartir esta página