1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. ¿Nuev@ en el Club?, ¿a qué estás esperando? ¡¡Accede y regístrate AHORA!!
  3. Comunidad del Fiat 500, familiares, aventureros, Old School & Abarth’s.
Formulario de contacto si tienes problemas con el REGISTRO. / http://SoloFiat500.com/misc/CONTACT /. A través de nuestra web en Facebook puedes ponerte también en contacto con nosotros.

Error de codigo. Resetear sistema

Tema en 'Car Audio / Multimedia / Blue&Me 500L' iniciado por carnomo, 12 Ago 2016.

Estado del tema:
Cerrado para nuevas respuestas
  1. carnomo

    carnomo Quinienter@ Activ@

    Ubicación:
    Moraleja de Enmedio (Madrid)
    Modelo:
    500L
    Motor 500L:
    1.4 T-Jet 120 CV GLP
    Versión 500L:
    Lounge
    Color 500L:
    Rojo Passione
    Buenos días, quinienteros.

    Al arrancar el coche esta mañana, al poner la llave en el contacto, me ha puesto en la pantalla del uconnect "Error de código. Esperar..." durante unos quince minutos, para después fijarse en "Error de código. Resetear sistema".
    El ordenador de la pantalla monocromo del centro funciona perfectamente, pero la radio, multimedia, teléfono... no responde ningún botón, salvo el de "Settings"... Pero el resto, ná de ná. Ni se puede apagar.

    ¿Os ha pasado a alguno esto? ¿Sabéis cómo resetear el sistema?

    Gracias por la lectura y por vuestras aportaciones.
    Carlos.
     
  2. Shy

    Shy Quinienter@ Expert@ Colaborador Especial

    Ubicación:
    Barcelona
    Hola, carnomo. No sé si era desconectando la batería unos minutos... a ver si alguien te lo puede confirmar.
     
    Última edición: 12 Ago 2016
    A terbaik le gusta esto.
  3. carnomo

    carnomo Quinienter@ Activ@

    Ubicación:
    Moraleja de Enmedio (Madrid)
    Modelo:
    500L
    Motor 500L:
    1.4 T-Jet 120 CV GLP
    Versión 500L:
    Lounge
    Color 500L:
    Rojo Passione
    Ok, Shy. Lo tomo como plan B por si hay otra opción menos "agresiva".

    No he encontrado nada en el buscador similar...:(

    Gracias, de todas formas.
     
    A Shy le gusta esto.
  4. carnomo

    carnomo Quinienter@ Activ@

    Ubicación:
    Moraleja de Enmedio (Madrid)
    Modelo:
    500L
    Motor 500L:
    1.4 T-Jet 120 CV GLP
    Versión 500L:
    Lounge
    Color 500L:
    Rojo Passione
    Pues ya está solucionado. Se arregló solo. Al ir a arrancar el coche de nuevo por la noche, ya funcionó con normalidad.
    Misterios...
    Gracias a todos.
     
    A Shy y terbaik les gusta esto.
  5. carnomo

    carnomo Quinienter@ Activ@

    Ubicación:
    Moraleja de Enmedio (Madrid)
    Modelo:
    500L
    Motor 500L:
    1.4 T-Jet 120 CV GLP
    Versión 500L:
    Lounge
    Color 500L:
    Rojo Passione
    Se puede cerrar el hilo. Gracias.
     
  6. terbaik

    terbaik Quinienter@ Expert@ Miembro del equipo ADMINISTRADOR

    Modelo:
    Abarth 500
    Motor 500/500C:
    1.4 Turbo 190 CV
    Me alegro @carnomo, estas cosas que si no las miras se arreglan solas, jeje.
     
    Última edición: 22 Ago 2016
Estado del tema:
Cerrado para nuevas respuestas

Compartir esta página