1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. ¿Nuev@ en el Club?, ¿a qué estás esperando? ¡¡Accede y regístrate AHORA!!
  3. Comunidad del Fiat 500, familiares, aventureros, Old School & Abarth’s.
Formulario de contacto si tienes problemas con el REGISTRO. / http://SoloFiat500.com/misc/CONTACT /. A través de nuestra web en Facebook puedes ponerte también en contacto con nosotros.

Cruisse control [velocidad crucero]

Tema en 'Electricidad / Electrónica 500X' iniciado por sotino500X, 10 Dic 2015.

  1. sotino500X

    sotino500X Quinienter@ Activ@

    ¿os ha pasado que en la velocidad de crucero en algunas ocasiones al darle al botón al querer poner 114 km, se pase a 116 km? Es decir, que suba 2 km en la velocidad sin haberlo seleccionado??
     
  2. sotino500X

    sotino500X Quinienter@ Activ@

    Perdón. Poner 114 km y no aparecer ese kilometraje y saltarse a 115?
     
    A Michy y sylvano les gusta esto.
  3. xpuerto

    xpuerto Quinienter@ Expert@ Miembro del equipo ADMINISTRADOR

    Ubicación:
    Olot
    Modelo:
    500X
    Motor 500X:
    1.4 MultiAir 140 CV
    Versión 500X:
    Cross Plus 4x2
    Color 500X:
    Rojo Passione
    ¿Te refieres a que la velocidad a la que circula el coche es diferente de la programada?
     
    A sylvano y sotino500X les gusta esto.
  4. sotino500X

    sotino500X Quinienter@ Activ@

    Voy subiendo la velocidad y por ejemplo de 114 km pasa a 116 km si que en la pantalla central donde aparece el velocímetro pequeño de cruisse aparezca 115 km.
     
    A sylvano le gusta esto.
  5. sotino500X

    sotino500X Quinienter@ Activ@

    Aunque si freno y vuelvo a poner velocidad de crucero, vuelve a la normalidad y todas las velocidades son correctas.
     
    A sylvano le gusta esto.
  6. xpuerto

    xpuerto Quinienter@ Expert@ Miembro del equipo ADMINISTRADOR

    Ubicación:
    Olot
    Modelo:
    500X
    Motor 500X:
    1.4 MultiAir 140 CV
    Versión 500X:
    Cross Plus 4x2
    Color 500X:
    Rojo Passione
    Sí, me pasa lo mismo.
     
    A sylvano y Albertouo les gusta esto.
  7. sotino500X

    sotino500X Quinienter@ Activ@

    El 22 tengo cita para que me revisen los frenos y le comentaré esto del cruisse también!
     
    A sylvano le gusta esto.
  8. Albertouo

    Albertouo Quinienter@ Habitual

    Ubicación:
    Mollet del Vallès (Barcelona)
    Modelo:
    500X
    Motor 500X:
    1.6 Multijet 120 CV
    Versión 500X:
    Cross Plus 4x2
    Color 500X:
    Bronce Magnético Mate
    A mi me pasa también, pero no le di importancia, lo mismo me da ir a 115 que 114. Siempre pasa con velocidades diferentes, otras es de 124 a 126 directamente.
     
    A sylvano le gusta esto.
  9. xpuerto

    xpuerto Quinienter@ Expert@ Miembro del equipo ADMINISTRADOR

    Ubicación:
    Olot
    Modelo:
    500X
    Motor 500X:
    1.4 MultiAir 140 CV
    Versión 500X:
    Cross Plus 4x2
    Color 500X:
    Rojo Passione
    Claro que eso solo es problema cuando viajas a Alemania.

    Yo tampoco le doy ninguna importancia, además el coche tampoco clava la velocidad del ajuste y depende de las condiciones de la carretera.
     
    A sylvano le gusta esto.
  10. sotino500X

    sotino500X Quinienter@ Activ@

    A algunos de vosotros os sucede que en ocasiones con velocidad crucero el coche se dispara de consumo y da como tirones?? Dura unos minutos. ¿Es el filtro de particulas DPF?
     
  11. Albertouo

    Albertouo Quinienter@ Habitual

    Ubicación:
    Mollet del Vallès (Barcelona)
    Modelo:
    500X
    Motor 500X:
    1.6 Multijet 120 CV
    Versión 500X:
    Cross Plus 4x2
    Color 500X:
    Bronce Magnético Mate
    A mi no, quizá no llevabas la marcha adecuada.
     
    Última edición: 29 Mar 2016
  12. xpuerto

    xpuerto Quinienter@ Expert@ Miembro del equipo ADMINISTRADOR

    Ubicación:
    Olot
    Modelo:
    500X
    Motor 500X:
    1.4 MultiAir 140 CV
    Versión 500X:
    Cross Plus 4x2
    Color 500X:
    Rojo Passione
    A mi tampoco, pero el mio es de gasolina.
     
  13. sotino500X

    sotino500X Quinienter@ Activ@

    El gasolina no lleva ese filtro. Pues en forod dicen q los tirones es porque se regenera filtro dpf. Preguntaré que lo revisen porque es incómodo cuando sucede
     
  14. CRG

    CRG Quinienter@ Novat@

    Hola! Yo también tengo un fiat 500X y también me pasa en ocasiones lo de querer subir un sólo k/h y que suba o baje de dos en dos.

    Por casualidad, ¿a alguno le ha pasado que intente activar el cruisse control y no le aparezca en pantalla, pero sin embargo notes que el coche está yendo a una velocidad constante aun sin pisar el acelerador?
     
  15. Uberoso

    Uberoso Quinienter@ Activ@

    Ubicación:
    Madrid
    Modelo:
    500L
    Motor 500L:
    1.6 Multijet II 105 CV
    Versión 500L:
    Living Lounge
    Color 500L:
    Gris Moda
    A mí también de día en dos Fiat 500L
     
  16. Rafa G

    Rafa G Quinienter@ Activ@ Colaborador

    Modelo:
    500X
    Motor 500X:
    1.6 Multijet 120 CV
    Versión 500X:
    Lounge 4x2
    Color 500X:
    Blanco Gelato
    Hola chicos, ya que este tema va del control de velocidad os cuento lo que me pasa desde hace una semanita...
    si pongo el coche a una velocidad (120 por ejemplo) y activo el control de velocidad, se mantiene perfectamente, ahora bien...si lo "anulo", dejo que el coche caiga a 85/90 kmh (unas 1500 vueltas) y le doy a "restaurar" velocidad en cuanto empieza a empujar fuerte para recuperar la velocidad "blop" se vuelve a anular el solo.
    Coincide con que si en 5ª o 6ª (no me gusta hacerlo) le pisas a fondo cuando está a 1500 RPM el coche sube de vueltas pero la velocidad del coche no va acorde a la subida de vueltas (como si le patinase un poco el embrague hasta las 2000 RPM) si el pisotón lo pego por encima, va todo ok...
    esta mañana me funcionaba perfectamente la velocidad de crucero y tampoco me hacía lo e "patinar el embrague" pero esta tarde lo ha vuelto a hacer (las dos cosas)
    el viernes voy al taller...pero...¿alguna sugerencia?
     
    A Gaxapu y Lufo les gusta esto.
  17. Rafa G

    Rafa G Quinienter@ Activ@ Colaborador

    Modelo:
    500X
    Motor 500X:
    1.6 Multijet 120 CV
    Versión 500X:
    Lounge 4x2
    Color 500X:
    Blanco Gelato
    Mmm...pues por si alguno habia leido la chapa que he soltado antes, finalmente parece que podria ser la maza del embrague o el collarin...Embrague nuevo al canto...madreeeee!!
     
    A Gaxapu y Lufo les gusta esto.
  18. Seh

    Seh Quinienter@ Novat@

    Ubicación:
    Mallorca
    Modelo:
    500X
    Motor 500X:
    1.4 MultiAir 140 CV
    Versión 500X:
    Cross 4x2
    Color 500X:
    Bronce Magnético
    Hola! Creo que esto nos pasa a todos. Fijate que si lo tienes es 114 y al darle te sube a 116 ( al menos en mi caso ) es porque voy circulando ya a 115 y por eso sube uno de mas. Al tu dar al + el interpreta que quieres aumentar la velocidad y por eso. Pasa muchas veces, y si llevais el tacometro digital en pantalla veréis que por lo que digo. A parte de eso, yo no le daria mayor importancia puesto que no da ningún tipo de problema. Saludos
     
    A Gaxapu, Lufo y Albertouo les gusta esto.
  19. Raul Martin

    Raul Martin Quinienter@ Novat@

    Rafa g a mí pasa lo que a ti, lo llevado dos veces, me lo han reprogramado la centralita y sigue igual, pero a mí pasa en cuesta y no el llano y me dice jefe de taller que tengo que subir en 5, lo mío es voy en velocidad de crucero a 126 en cuesta y se cruza algún coche y lo desconectas y luego lo vuelvas a conectar hacer que quiere ir y no va, lo hacer de vez en cuando,120 CV diesel, está en taller a ver qué le pasa, no saben que puede ser
     
    A Gaxapu y Lufo les gusta esto.
  20. Rafa G

    Rafa G Quinienter@ Activ@ Colaborador

    Modelo:
    500X
    Motor 500X:
    1.6 Multijet 120 CV
    Versión 500X:
    Lounge 4x2
    Color 500X:
    Blanco Gelato
    En mi caso al final fue el embrague...de hecho observandolo, si en 5 a 1700 vueltas pisabas a fondo (cosa no recomendable, ya lo se, pero es justo cuando fallaba el cruisse cobtrol) en ese momento patinaba el embrague...subia de vueltas pero no aumentaba velocidad en la misma proporcion...(si quieres, que hablen con automoviles cervera de avila...seguro que se acuerdan de la averia)
     
    A Gaxapu, Lufo y Totylon les gusta esto.

Compartir esta página