1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. ¿Nuev@ en el Club?, ¿a qué estás esperando? ¡¡Accede y regístrate AHORA!!
  3. Comunidad del Fiat 500, familiares, aventureros, Old School & Abarth’s.
Formulario de contacto si tienes problemas con el REGISTRO. / http://SoloFiat500.com/misc/CONTACT /. A través de nuestra web en Facebook puedes ponerte también en contacto con nosotros.

Controlar aceite...

Tema en 'Abarth 500 y 500C' iniciado por ducarlos, 7 Ago 2017.

  1. Bicilindrico

    Bicilindrico Quinienter@ Expert@ Miembro del equipo ADMINISTRADOR

    Ubicación:
    Pamplona/Iruña
    Modelo:
    Abarth 500
    Motor 500/500C:
    1.4 Turbo 135 CV
    Color 500/500C:
    Blanco Competicion
    Nos cuentas que tal...
     
    A sylvano le gusta esto.
  2. Dark_147

    Dark_147 Quinienter@ Activ@

    Jeje, en el garaje están, esperando que tenga un momento para hacer el cambio. Ya cambie el selenia a los 2500, y ahora estoy a punto de hacer los 8000 y ya se ve negrito. Esperemos que con el valvoline se mantenga mas tiempo doradito.
     
    A Bicilindrico y sylvano les gusta esto.
  3. yaquituya

    yaquituya Quinienter@ Activ@

    Ubicación:
    barcelona
    Bueno.... Pues yo al final le he metido hoy el VR1 con 2800km.
    Lo primero que me ha llamado la atención, es la foto que veis, supura algo de aceite. No creo que sea normal.

    Luego, creo que sin desmontar un faro al menos, no se puede sacar el filtro de aceite! Es imposible al menos sin liarla.
    Al final he preferido no desmontar más cosas por el tema de la garantía.
    Así que he cambiado solo el aceite, que por cierto, también me ha llamado la atención que han entrado casi 3 litros sin sacar el filtro. Pensaba que llevaba menos.

    También he cambiado las luces diurnas, que vaya tela tener que sacar las ruedas para poder cambiarlas.

    A mí A3 le hice el cambio de aceite del DSG y creo que desmonte menos cosas! Jejeje
     

    Adjuntos:

    A sylvano le gusta esto.
  4. Aidelastur

    Aidelastur Quinienter@ Expert@

    Ubicación:
    Oviedo
    Modelo:
    Abarth 500
    Motor 500/500C:
    1.4 Turbo 145 CV
    Versión 500/500C:
    Abarth 595
    Yo le cambie el aceite con 4000 y pocos.

    No hizo falta desmontar nada para sacar el filtro.

    Me llevo un poco menos de 3 litros.

    Para cambiar las de posicion (las diurnas son de led),sale girando la rueda,sin quitarlas.

    Y tampoco me goteo aceite por ningun lado.
     
    A sylvano le gusta esto.
  5. yaquituya

    yaquituya Quinienter@ Activ@

    Ubicación:
    barcelona
    Lleva xenon el tuyo?? El mío cada faro lleva el depósito de agua del limpia para el xenon y no deja espacio para que salga el filtro.

    Girando la rueda es lo primero que hice pero hay que desatornillar el soporte de la lámpara y sin quitar la rueda, no se hace bien. Aunque si uno se pone cabezón, se puede hacer claro.
     
    A sylvano le gusta esto.
  6. Aidelastur

    Aidelastur Quinienter@ Expert@

    Ubicación:
    Oviedo
    Modelo:
    Abarth 500
    Motor 500/500C:
    1.4 Turbo 145 CV
    Versión 500/500C:
    Abarth 595
    Si,si lleva Xenon y tambien tengo el deposito del xenon y de los limpias.

    Yo si saco la T20 W21W sin problema (posicion),es coger el truco.
     
    A sylvano le gusta esto.
  7. yaquituya

    yaquituya Quinienter@ Activ@

    Ubicación:
    barcelona
    Bueno, las luces ya están. lo del aceite si que me pica la curiosidad. Ya pondré una foto a ver si es igual.
     
    A sylvano le gusta esto.
  8. A.Vilariño

    A.Vilariño Quinienter@ Activ@

    Ubicación:
    Coruña
    Tienes fotos del antes/después del cambio a LED en posición?
     
    A sylvano le gusta esto.
  9. yaquituya

    yaquituya Quinienter@ Activ@

    Ubicación:
    barcelona
    Pues no tengo. Del después te puedo hacer si querésq
     
    A sylvano le gusta esto.
  10. A.Vilariño

    A.Vilariño Quinienter@ Activ@

    Ubicación:
    Coruña
    Te lo agradecería...
     
    A sylvano le gusta esto.
  11. Aidelastur

    Aidelastur Quinienter@ Expert@

    Ubicación:
    Oviedo
    Modelo:
    Abarth 500
    Motor 500/500C:
    1.4 Turbo 145 CV
    Versión 500/500C:
    Abarth 595
    Yo llevo halogena azul aunque probe leds y me dieron todos fallo.
     
    A sylvano le gusta esto.
  12. yaquituya

    yaquituya Quinienter@ Activ@

    Ubicación:
    barcelona
    La foto está hecha en el parking y no se aprecia bien, pero realmente se ve más el halo led
     

    Adjuntos:

    A sylvano le gusta esto.
  13. A.Vilariño

    A.Vilariño Quinienter@ Activ@

    Ubicación:
    Coruña
    Da la impresión de que alumbra mucho, no? O es igual que el alumbrado de serie? Da fallo?
     
    A sylvano le gusta esto.
  14. yaquituya

    yaquituya Quinienter@ Activ@

    Ubicación:
    barcelona
    Bueno, su función no es precisamente alumbrar. Mi intención era que se aprecie más el halo led. Antes con la luz amarillenta el halo quedaba "enmascarado"
    La primera opción hubiese sido quitar la bombilla pero lógicamente da fallo.

    Cómo ha explicado Lufo en otro hilo, estás bombillas las puedes cambiar por halógenas azuladas y no da fallo. En la matrícula puedes hacer lo mismo.
    El problema es si pones led
     
    A sylvano y A.Vilariño les gusta esto.
  15. Aidelastur

    Aidelastur Quinienter@ Expert@

    Ubicación:
    Oviedo
    Modelo:
    Abarth 500
    Motor 500/500C:
    1.4 Turbo 145 CV
    Versión 500/500C:
    Abarth 595
    Yo puse unas led y todas daban fallos a menos que pinches la instalacion con resistencias.

    y alumbran mucho, las ultimas anunciaban 1300 lumens.
     
    A sylvano le gusta esto.
  16. yaquituya

    yaquituya Quinienter@ Activ@

    Ubicación:
    barcelona
    A nadie se le ocurre que puede ser esa pérdida de aceite?? Me han dado hora en el concesionario el 17. Me tiene super mosqueado
     
    A sylvano le gusta esto.
  17. Aidelastur

    Aidelastur Quinienter@ Expert@

    Ubicación:
    Oviedo
    Modelo:
    Abarth 500
    Motor 500/500C:
    1.4 Turbo 145 CV
    Versión 500/500C:
    Abarth 595
    A mi cuando me lo cambiaron, me quitaron la tapa del carter para que cuando soltase el filtro no gotease encima de el y se ensuciase.

    Lo tuyo ni idea que puede ser.

    Tambien te digo que en un Seat Leon que tuve anteriormente me dejaron flojo el tornillo del carter y se me salio el aceite dejandolo todo perdido.
     
    A sylvano le gusta esto.
  18. Meidey

    Meidey Quinienter@ Activ@

    Bueno, pues otro más que le meto el Valvoline Vr1. He de confesar que lo del chapapote me parecía un poco de alarma social ante algún caso aislado y condicionado por el precio y el color negruzco, el cual no es un signo de mal funcionamiento sino lo contrario, he seguido usando Selenia hasta dia de hoy con 16000 km, con dos cambios, uno a los 4000 y otro a los 14000 , a los 4000 salió muy bién de aspecto, ligeramente oscurecido, y en el cambio de los 14000 curiosamente estaba parecido que la vez primera, con muy buena pinta. Creo que para mi uso el aceite le va bién, prácticamente solo cojo el coche para divertirme por carreteras de montaña, y cuando hago un viaje algo mas largo no piso autovía, me voy por las generales buscando curvas y puertos, estiro hasta 5500-6000 vueltas y a veces las mantengo según me coincida, vamos que hago bastante ruido, hasta las vacas se quedan con la copla jj, . Respecto al consumo, de los 4000 a los 14000 me consumió algo menos de un litro. Pues bién, tal es la paranoia que he pillado en este foro con el dichoso Selenia que lo voy a quitar, porque ya me empezaba a parecer que lo seguía llevando por cabezón, y aquí hay gente que entiende bién del tema, asi que gracias por vuestros consejos, solo me lo habeis tenido que repetir 30 veces para que me decida jaj.
     
    Lufo, yaquituya, sylvano y 3 otros les gusta esto.
  19. A.Vilariño

    A.Vilariño Quinienter@ Activ@

    Ubicación:
    Coruña
    Ya bien probado el Valvoline 5w40 MST he de deciros que se lo cambié junto con el filtro con 16.600 km y hasta los 18.700 gastó 0.5L (realizando todo tipo de conducción), este finde me fui de Coruña a Madrid (fui lento a unos 150 km/h de crucero y volví a un ritmo mas alto) el consumo de aceite fue O desde 18.700 km hasta los 20.150 km que marca ahora, por lo que deduzco que el consumo es en frío y/o cuando se está mucho tiempo a relentí.
    El consumo de gasolina bajó 0.5 litros cada cien kilómetros de media (puede ser debido también a que el motor se va soltando).
    El sonido es mucho mas suave.
    Parece que anda algo mas (puede ser debido también a que el motor se va soltando).
    La presión de aceite rodando A TOPE por autopista (28 km) no cae hasta límites peligrosos.
    El color del aceite se ve algo mas dorado que el primer día pero para nada quemado de momento.
     
    Lufo, Chrome, sylvano y otra persona les gusta esto.
  20. Chrome

    Chrome Quinienter@ Habitual

    Ubicación:
    CAT
    Modelo:
    Abarth 500
    Motor 500/500C:
    1.4 Turbo 180 CV
    Versión 500/500C:
    Abarth 595 Competizione
    cullons, qué velocidades!!!!:oops::laugh:....
     
    A Lufo y sylvano les gusta esto.

Compartir esta página