1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.

Consumo Liquido refrigerante

Tema en 'Abarth 500 y 500C' iniciado por Gagiel, 16 May 2011.

  1. Gagiel

    Gagiel Quinienter@ Activ@

    Ubicación:
    Mataró
    Buenos días,

    Mi abarth tiene ahora sobre los 18500 Km y me consume (evapora, pierde, cambia de dimensión...) liquido refrigerante, he tenido que rellenar en total unos 2 litros. Esto es normal? (el tapón está bien cerrado!).

    Poro en el radiador, en el bloque? Pat tu que eres mas internacional, en el foro de italia saben alguna cosa?

    Muchas gracias!!

    Saludos!
     
  2. Pinin

    Pinin Quinienter@ Activ@

    Ubicación:
    Madrid
    Modelo:
    Abarth 500
    Dos litros es una exageración a bote pronto, aunque al menos es fiat si es algo normal que cuando el coche es nuevo gaste parte.

    En que periodo de tiempo ha bajado, durante todos esos 18mil kms, o en cuestión de días?

    Si es lo primero entraría dentro de lo normal aunque es mucho. Si es lo segundo, hay muchas papeletas de fuga.

    saludos.
     
  3. Gagiel

    Gagiel Quinienter@ Activ@

    Ubicación:
    Mataró
    Buenas,

    Va bajando con el tiempo. Durante los 18000 kms.
    No sabia que los fiat comian refrigerante.
    Seguire controlando el tema. Como dentro de 1500 kms toca revison ( en un mes) lo comentaré y que le hechen un ojo!


    Mi padre tiene una autocaravana con la base de una ducato y tubo problemas con el refrigerante y resulta que tenia un poro en el radiador.


    Saludos!
     
  4. Pinin

    Pinin Quinienter@ Activ@

    Ubicación:
    Madrid
    Modelo:
    Abarth 500
    A ver, a mi me resulta raro que un circuito pierda refrigerante. Es como los que dicen que el aire acondicionado hay que recargarlo todos los años. Falso, si se va el gas del circuito es porque hay fuga. No hay vuelta de hoja. Pues eso pienso yo con el refrigerante, pero en talleres de Fiat he oido decir, si si, cuando el coche es relativamente nuevo, el nivel baja algo.

    Me gustaria a mi saber cual es la causa de ello y de que baje ese algo. A parte, ¿cuanto es ese algo?
     
  5. Gagiel

    Gagiel Quinienter@ Activ@

    Ubicación:
    Mataró
    Este fin de semana voy a la concentración abarth.
    Aprovecharé para hacer un control del consumo. Y ya contaré aver que ha pasado!

    Lo que tu dices me parece obio un circuito cerrado es pues eso cerrado. Si desaparece liquido hay fuga i punto. Otra cosa que un coche nuevo debido a las toleracias de manguitos i tal i al ser el liquido sellante necesite un tiempo de adaptación para "rellenar" huecos. Pero el consumo del mio lo veo muy exagerado.

    Saludos
     
  6. gelito

    gelito Quinienter@ Activ@

    Ubicación:
    Madrid
    No se si sera normal pero a mi cuando termine el rodaje me lo tuvieron que rellenar porque lo tenia ligeramente por debajo del minimo pero desde entonces ya no me ha vuelto a perder, miralo y si ves que te sigue bajando en la proxima revision ya sabes

    Un saludo y suerte
     
  7. Gagiel

    Gagiel Quinienter@ Activ@

    Ubicación:
    Mataró
    Sip.
    Lo voy controlando pero el tema esta que no hay mancha en el suelo del parking. Con lo que se trata de un poro seguro. Como sea en el bloque vamos a tirar cohetes.... :(
     
  8. JRM

    JRM Quinienter@ Activ@

    Ubicación:
    Valladolid
    A mi me lo han rellenado un pelín hace dos semanas tras 18.000km. Vigilalo, me comentaron que tienden a consumir algo...
     

Compartir esta página